Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

MS Office 2007 will nicht installierte Officekomponenten aktivieren

Frage Microsoft Microsoft Office

Mitglied: emjott

emjott (Level 2) - Jetzt verbinden

09.06.2010 um 10:12 Uhr, 2988 Aufrufe, 3 Kommentare

Hallo allerseits,

momentan wollen mich die Kunden-Office nerven

Auf einem Rechner haben wir unser MS Office 2007 Systembuilder raufinstalliert und anschließend Office Pro. (?) aktiviert.
Das lief nun einige Zeit gut, bis gestern... Gestern wollte sich das "olle" Office nochmal aktivieren obwohl alles außer "Access" aktiviert war. Der Blick in Systemst.->Software->MS Office->Programmfeatures ändern (o.ä.) zeigte mir, dass Access gar nicht installiert ist.

38ca49a627e3986c2a4f9bfff8842b6f - Klicke auf das Bild, um es zu vergrößern

f7d22d9f3f6653edc6c9cbe21a300666 - Klicke auf das Bild, um es zu vergrößern

Habt Ihr eine Idee, was das Office für ein Problem hat?
Mitglied: goscho
09.06.2010 um 10:57 Uhr
Hallo auch,
was passiert, wenn du in der Anpassung der Installation bei Access auf 'immer vom Arbeitsplatz starten' klickst und nochmals installieren lässt?
Bitte warten ..
Mitglied: S.Engel
09.06.2010 um 10:58 Uhr
Moin,
der Picture Manager wird ebenfalls zu den Pro Elementen gezählt. Sobald man den auch mit raus nimmt hat man das Problem nicht mehr.
Wir haben dafür lange genug gesucht und probiert :-P . Probiere es mal aus, bei uns hat es geholfen.

Gruß
Stephan
Bitte warten ..
Mitglied: emjott
09.06.2010 um 11:56 Uhr
Hallo Stehpan,

dann wird der Aktivierungsassi. sehr wahrscheinlich den Picture-Manager anzählen.... Der Teufel steckt doch immer wieder Detail/Klick.

Ich werde dem mal nachgehen und das Ergebnis hier rein posten.

Vielen Dank erstmal!
Bitte warten ..
Ähnliche Inhalte
Microsoft Office
gelöst Speicherpfade in Office 2007 ändern! (2)

Frage von mike7050 zum Thema Microsoft Office ...

Microsoft Office
gelöst Upgrade Office 2007 auf 2013 (3)

Frage von Lukas4580 zum Thema Microsoft Office ...

Windows Netzwerk
gelöst Dateiberechtigung Office 2007 und Office 2013 (3)

Frage von Maverick6 zum Thema Windows Netzwerk ...

Neue Wissensbeiträge
Entwicklung

Exploit Development

Anleitung von burhanudinn123 zum Thema Entwicklung ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
Leiten "dumme" Switches VLAN-Tags mit durch? (19)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Batch & Shell
Batch zum suchen und verschieben von Verknüpfungen (12)

Frage von zeroblue2005 zum Thema Batch & Shell ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (12)

Frage von departure69 zum Thema Windows Server ...

Windows Server
Terminalserver starten willkürlich neu (12)

Frage von thaefliger zum Thema Windows Server ...