Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

MS Outlook ändert selbstständig die Felder "an" und "von"

Frage Microsoft Outlook & Mail

Mitglied: SergioB

SergioB (Level 1) - Jetzt verbinden

14.08.2006 um 13:11 Uhr, 3681 Aufrufe

Hallo allerseits,

folgendes Problem:
Seit ein paar Tagen passiert folgendes bei einem Benutzer in meiner Firma. Die E-Mails im Ordner gesendete Objekte werden normaleweise nach den Email-Adressen der Empfänger sortiert. Outlook stellt aber ungefähr 2x innerhalb eines Arbeitstages dieses Feld von "an" auf "von". Logischerweise steht dann da die Absender-Adresse (die Adresse von diesem User "user@firma.de") was bei allen Mails ja die selbe ist. Im Ordner Posteingang passiert genau das umgekehrte: aus "von" wird "an" ("user@firma.de"). Nach dem Umstellen in "Ansicht-Anordnen nach - Bentzerdefiniert" bleibt es nur paar Stunden so und wird wieder von selbst umgestellt. Ich hoffe, ich habe das Problem ausführlich geschildert und freue mich über jede Idee oder Anregung.

Das Profil wurde schon auf ner anderen Maschine geladen, passiert das selbe. Mit einem lokal angelegtem Benutzerkonto und dem selben Exchange Profil ist es genauso. Das Problem besteht nur bei diesem einem User und sonst keinem. Ich überlege schon ob es nicht irgendwie Serverabhängig ist aber eine Idee hab ich dazu nicht. Es ist ja egal welchen Emai-Client ich benutze, der Server sollte doch darauf keinen Einfluss haben. Also dann...

Vielen Dank im Voraus!
Ähnliche Inhalte
Exchange Server
Outlook 2010 "Von-Feld" nicht vorhanden (7)

Frage von RalphT zum Thema Exchange Server ...

Outlook & Mail
gelöst Outlook 2013 Von Feld in alten Entwürfen (2)

Frage von Xartor zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Windows Update

Offenbar erneutes MS-Update mit Fehlerschleife (2012 R2)

Information von VGem-e zum Thema Windows Update ...

Windows Installation

Unorthodoxer Weg, um an einen Offline-Installer für Adobe Flash zu kommen

(14)

Tipp von beidermachtvongreyscull zum Thema Windows Installation ...

Datenschutz

Gefährdeter Datenschutz: Firefox löscht lokale Datenbanken nicht

(1)

Information von BassFishFox zum Thema Datenschutz ...

Heiß diskutierte Inhalte
Utilities
CCleaner 5.33 mit Malware infiziert (27)

Information von SeaStorm zum Thema Utilities ...

Windows Systemdateien
Windows bootet nicht mehr Fehlermeldung 0xc0000098 (19)

Frage von franzgoerlich zum Thema Windows Systemdateien ...

LAN, WAN, Wireless
gelöst 802.1X-Authentifizierung (17)

Frage von Alex29 zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Proxy Server Settings Cloud + EWS (15)

Frage von SomebodyToLove zum Thema Exchange Server ...