Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

MS Outlook 2010 - Neueinrichtung nach jedem Neustart

Frage Microsoft Outlook & Mail

Mitglied: yakazaa

yakazaa (Level 1) - Jetzt verbinden

05.07.2012 um 08:47 Uhr, 7072 Aufrufe, 8 Kommentare

Guten Morgen zusammen,

ich arbeite mit einem Windows 7 (64-bit) System in unserer Firmendomäne, Office 2010 und mein Problem besteht ausschließlich nach Neustarts des PCs, nicht nach einem Neustart von Outlook:

Starte ich mein System neu und im Anschluss daran Outlook, kommt jedes Mal der Assistent um Outlook 2010 zu konfigurieren.
Nach einem Klick auf Weiter, werden automatisch mein Name, E-Mail Adresse usw. vom Exchange eingetragen und im weiteren Verlauf wird mein Postfach für die erste Verwendung eingerichtet.

Dies scheint jedoch nur temporär zu passieren, denn beim nächsten Neustart geht der ganze Krams wieder von vorne los...

Ist der Assistent durch sehe ich, wie bei jedem Start von Outlook, die Auswahl meines Profils.

Jemand eine Idee was da falsch läuft ?

Gruß Dominik



Mitglied: Marcel.Stolle
05.07.2012 um 08:59 Uhr
Hallo,

arbeitest du mit Servergespeicherten Profilen?
Werden die Profile korrekt geladen?


MfG

Marcel
Bitte warten ..
Mitglied: yakazaa
05.07.2012 um 09:11 Uhr
Danke für deine Turbo-Antwort !!!

Zu meinen Profilen:
(eingerichtet über Systemsteuerung -> E-Mail

1. E-Mail Privat 1 (IMAP Abruf von privatem Webhoster)
2. Firmen Exchange Anbindung
3. E-Mail Privat 2 (IMAP Abruf von privatem Webhoster)

Diese sind dann alle lokal, oder ?

Wenn ich das jeweilige Profil aufrufe, werden Sie korrekt geladen.
Lediglich das Exchange Profil wird nach jedem PC-Neustart neu eingerichtet.

Dieses Problem bestand übrigens schon, bevor ich die beiden Privaten Profile mit dazu genommen habe.
Bitte warten ..
Mitglied: Coreknabe
05.07.2012 um 09:21 Uhr
Moin,

es geht eher um die Benutzerprofile, nicht um die Mailprofile...
Wo liegen die Benutzerprofile?
Bitte warten ..
Mitglied: yakazaa
05.07.2012 um 09:50 Uhr
Du meinst die Windows-Benutzer-Profile ?
Auch lokal !
Bitte warten ..
Mitglied: Marcel.Stolle
05.07.2012 um 09:57 Uhr
Was sagt das Ereignislog steht da irgendwas mit profil konnte nicht geladen werden?
Bitte warten ..
Mitglied: yakazaa
05.07.2012 um 10:12 Uhr
Nein, nichts in dieser Richtung, außer:

Der Speicher C:\Users\%USERNAME%.%DOMAIN%\AppData\Local\Microsoft\Outlook\%EMAIL-ADRESSE%(10).ost wird aus folgendem Grund erneut an den Index gepusht: Newly created store.

Das halt eben als Information...

@all: Danke schonmal für die vielen, schnellen Antworten!!
Bitte warten ..
Mitglied: Marcel.Stolle
05.07.2012 um 10:20 Uhr
mhm wenn du dich anmeldest liegt da eine ost datei in deinem profil? wenn ja lösche die mal vorher aber sichern... dann nochmal outlook neu einrichten
Bitte warten ..
Mitglied: Marcel.Stolle
05.07.2012 um 10:20 Uhr
sory hab vergessen - meine mit anmelden an Windows - ohne Outlook zu öffnen
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Frage zu MS Exchange 2010 und Outlook 2010 (5)

Frage von Andi2401 zum Thema Exchange Server ...

Outlook & Mail
Outlook 2010 Suchfunktion (4)

Frage von specialuser zum Thema Outlook & Mail ...

Outlook & Mail
Outlook 2010 und die Suche (11)

Frage von chnie123 zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Notebook & Zubehör

WOL bei HP Notebooks

(5)

Erfahrungsbericht von Henere zum Thema Notebook & Zubehör ...

LAN, WAN, Wireless

Neue Cisco Catalyst-Serie 9000

Information von Kuemmel zum Thema LAN, WAN, Wireless ...

Sicherheit

Millionen Euro in den Sand gesetzt?

(3)

Information von transocean zum Thema Sicherheit ...

Heiß diskutierte Inhalte
Windows 10
Netzwerkkarte schaltet sich erst nach dem Logon ein (21)

Frage von DerWoWusste zum Thema Windows 10 ...

Windows Server
Seit IP Umstellung DC DNS Fehler (17)

Frage von Yaimael zum Thema Windows Server ...

Weiterbildung
gelöst Fest angestellter Admin oder Systemhaus Admin mit Kundenbetreuung? (15)

Frage von Voiper zum Thema Weiterbildung ...

Netzwerke
Mobile Einwahl IPSec VPN von iPhone iPad T-Mobile zur Pfsense (15)

Frage von Spitzbube zum Thema Netzwerke ...