Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

MS Server 2003 Enterprise

Frage Microsoft Windows Server

Mitglied: Jens80

Jens80 (Level 1) - Jetzt verbinden

12.05.2005, aktualisiert 13.05.2005, 5851 Aufrufe, 11 Kommentare

läst keine Verbindung zu

Hallo,

habe einen MS Server 2003 Enterprise neu installiert und Domain eingerichtet.
Jedoch läßt sich der Server nicht mal anpingen von einen anderen Rechner aus. Vom korrekte anmelden ganz zu schweigen.

Der Server kann jedoch andere Rechner anpingen?

Jemand eine Idee?
Mitglied: Atti58
12.05.2005 um 16:00 Uhr
... hast Du die Firewall deaktiviert?

Gruß

Atti
Bitte warten ..
Mitglied: Jens80
12.05.2005 um 16:10 Uhr
Firewall ist auf beiden Seiten bei den Interfaces deaktivert. Weiter Software Firewall ist nicht installiert.
Bitte warten ..
Mitglied: Atti58
12.05.2005 um 18:24 Uhr
Pingst Du die IP-Adresse oder den Servernamen an?

Gruß

Atti
Bitte warten ..
Mitglied: Jens80
12.05.2005 um 18:33 Uhr
...die IP Adresse direkt.

Jetzt habe ich versucht das Problem zu lösen und kann nun auch nicht mehr vom Server aus pingen. Heißt es geht auch nix mehr raus.

Komisch.
Bitte warten ..
Mitglied: Atti58
12.05.2005 um 18:41 Uhr
Poste doch mal den Inhalt der Textdatei aus:

"ipconfig /all >C:\ipconfig.txt"

auf dem Server und einem Client,

Gruß

Atti.
Bitte warten ..
Mitglied: Jens80
12.05.2005 um 19:04 Uhr
Client
Windows-IP-Konfiguration



Hostname. . . . . . . . . . . . . : Jens

Primäres DNS-Suffix . . . . . . . :

Knotentyp . . . . . . . . . . . . : Unbekannt

IP-Routing aktiviert. . . . . . . : Nein

WINS-Proxy aktiviert. . . . . . . : Nein



Ethernetadapter LAN-Verbindung 3:



Verbindungsspezifisches DNS-Suffix:

Beschreibung. . . . . . . . . . . : NVIDIA nForce MCP Networking Adapter #2

Physikalische Adresse . . . . . . : 00-0C-6E-A4-DA-68

DHCP aktiviert. . . . . . . . . . : Nein

IP-Adresse. . . . . . . . . . . . : 192.168.1.20

Subnetzmaske. . . . . . . . . . . : 255.255.255.0

Standardgateway . . . . . . . . . : 192.168.1.1

DNS-Server. . . . . . . . . . . . : 192.168.1.1

192.168.1.50



Ethernetadapter LAN-Verbindung 2:



Verbindungsspezifisches DNS-Suffix:

Beschreibung. . . . . . . . . . . : 3Com 3C920B-EMB Integrated Fast Ethernet Controller

Physikalische Adresse . . . . . . : 00-26-54-11-F4-5F

DHCP aktiviert. . . . . . . . . . : Ja

Autokonfiguration aktiviert . . . : Ja

IP-Adresse (Autokonfig.). . . . . : 169.254.154.225

Subnetzmaske. . . . . . . . . . . : 255.255.0.0

Standardgateway . . . . . . . . . :




Server
Windows-IP-Configuration



Host Name. . . . . . . . . . . . . : S03-home

Primary Dns Suffix . . . . . . . : domain.home

Node Type . . . . . . . . . . . . : Unknown

IP-Routing Enabled. . . . . . . : Yes

WINS-Proxy Enabled. . . . . . . : No

DNS Suffix Search List . . . . . . . . . : domain.home


Ethernet adapter Local Area Connection


Connection-specific DNS Suffix . :

Description. . . . . . . . . . . : Realtek RTL8139 Family PCI Fast Ethernet NIC #2

Physical Address . . . . . . : 00-06-7B-02-F1-A9

DHCP Enabled. . . . . . . . . . : No

IP Address. . . . . . . . . . . . : 192.168.1.50

Subnet Mask. . . . . . . . . . . : 255.255.255.0

Default Gateway . . . . . . . . . : 192.168.1.1

DNS-Server. . . . . . . . . . . . : 192.168.1.1


192.168.1.1 ist die IP vom Router für externe Verbindungen.
Bitte warten ..
Mitglied: Atti58
12.05.2005 um 19:36 Uhr
Server: Der DNS-Server in einer Active Directory Domäne muss zwingend die IP-Adresse des Servers selber sein, Du kannst im DNS-Server eine Weiterleitung einrichten auf den Router bzw. Deinen ISP.

Client: LAN-Verbindung 2: deaktivieren, LAN-Verbindung 3: DNS-Server ist 192.168.1.50 (und nur der!!)

Gruß

Atti
Bitte warten ..
Mitglied: Jens80
12.05.2005 um 20:42 Uhr
Habe ich gemacht.... hat leider keinen Erfolg gebracht.

Noch andere Ideen?
Bitte warten ..
Mitglied: Atti58
12.05.2005 um 22:20 Uhr
Wie sind den Server und Clients miteinander verbunden? Hast Du mal die Kabel ausgetauscht oder Server und Client mit einem gekreuzten Kablel verbunden?

Gruß

Atti
Bitte warten ..
Mitglied: Jens80
12.05.2005 um 22:29 Uhr
sind über einen switch verbunden. An der Hardware lag es nicht.
Habe den Server neu aufgesetzt. Jetzt funktioniert es. Leider weiß ich jetzt nicht woran es lag.

Danke.
Bitte warten ..
Mitglied: Atti58
13.05.2005 um 07:57 Uhr
... aber auch bei einem neu aufgesetzten Server müssen die Einstellungen im DNS wie oben beschrieben, gemacht werden ...

Gruß

Atti
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Suche Windows Server 2003 Enterprise ISO (8)

Frage von Herbrich19 zum Thema Windows Server ...

LAN, WAN, Wireless
Computerauthentifizierung im Enterprise-WLAN mit einem NPS-Server (11)

Frage von Philipp711 zum Thema LAN, WAN, Wireless ...

Windows Update
gelöst MS: Update-Server-Adressen OHNE Wildcards (17)

Frage von mrserious73 zum Thema Windows Update ...

Windows 10
Windows Server 2016 Standart und Windows 10 Enterprise (3)

Frage von EynMarc zum Thema Windows 10 ...

Neue Wissensbeiträge
Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

Information von thomasreischer zum Thema Windows 10 ...

Microsoft

Die neuen RSAT-Tools für Win10 1709 sind da

(2)

Information von DerWoWusste zum Thema Microsoft ...

Humor (lol)

Wohnt jemand in Belgien und kann nicht mehr ruhig ausschlafen?

(6)

Information von LordGurke zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Router & Routing
Allnet - VDSL2 Modem - SFP (mini-GBIC) (20)

Frage von Dobby zum Thema Router & Routing ...

Voice over IP
DeutschlandLAN IP Voice Data M Premium, Erfahrung mit Faxgeräte? (17)

Frage von liquidbase zum Thema Voice over IP ...