Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

MS Server 2003 Enterprise Tapi Treiber für Fax

Frage Microsoft Windows Server

Mitglied: littleprofi

littleprofi (Level 1) - Jetzt verbinden

08.12.2008, aktualisiert 09.12.2008, 4978 Aufrufe, 7 Kommentare

Hallo zusammen,

habe einen Windows 2003 Enterprise 64 Bit Server und möchte an diesem die AVM Fritz PCI oder Classic mit der Faxlösung betreiben. Leider kommt bei der Installation des Tapi Treibers immer eine Fehlermeldung:

Die TAPI Services (Fax Service Provider) konnte nicht beim Microsoft Faxdienst angemeldet werden. Häufige Ursache ist, dass der Faxdienst nicht gestartet ist (siehe.......). Bitte starten Sie den Dienst und wiederholen Sie die Installation der TAPI Services.

Der Fax Dienst ist aber gestartet.
Auf dem Server läuft auch eine VMWare Sassion.

Weiß Jemand wass ich tun kann oder vielleicht habe ich den Falschen Treiber, da nur 32 Bit.

Viele Grüße,

Thomas
Mitglied: user217
08.12.2008 um 08:17 Uhr
vielleicht läuft der Fax Dienst mit zu wenigen Rechten.
services.msc-dienst-rechtmaustaste-eigenschaften-anmelden-lokalesSystemkonto- evtl. hier testen ob es mit anderen Usern bzw. mit dem hacken datenaustausch funktioniert. Hast du Protokkoll einträge in der Ereignisanzeige?
Bitte warten ..
Mitglied: littleprofi
08.12.2008 um 12:02 Uhr
Erstmal Danke für die Antwort!
In Ereignis Protokoll habe ich nichts gefunden
Ich habe es jetzt als User Administrator veruscht aber dann lässt sich der FaxDient nicht starten

Dann bekomme ich eine Fehlermeldung und im Ereignis steht
(...internal error...)
Win32 Error Code: 1307

Das liegt wohl daran das der FaxDienst mit unterschiedlichen Usern gestartet wurde.

Hast Du noch eine Idee?

VG,

Thomas
Bitte warten ..
Mitglied: user217
08.12.2008 um 13:04 Uhr
also eine andere Fehlermeldung bei einem andern User hilft schon einmal stark weiter denk ich. Ich glaube du solltest da dran bleiben. Hat den der AVM Dienst keine eigene Protokolldatei?
Bitte warten ..
Mitglied: littleprofi
08.12.2008 um 13:11 Uhr
Kann es sein, dass es daran liegt, das ich versuche eine Deutsche Version von Tapi zu Installieren auf einen Englishen Server?
Finde die ENglishe Version nicht bin gerade auf der Suche!
Bitte warten ..
Mitglied: user217
08.12.2008 um 13:21 Uhr
kann sein aber das würde ich eigentlich ausschließen weil es dem treiber egal ist in welcher Sprache die Software installiert wurde. Außer in dem Land funktioniert technisch etwas anders als bei uns.
Bitte warten ..
Mitglied: littleprofi
08.12.2008 um 19:21 Uhr
Habe es probiert und es hat nichts gebracht
Ich komme nicht weiter verdammt

Hat noch Jemand eine Idee?
Bitte warten ..
Mitglied: user217
09.12.2008 um 08:55 Uhr
Hallo,
ich kenne jemanden der sagt das es bei Ihm nicht mit solchen "billig" Karten geht.
Besorg dir eine Eicon Diva oder eine AVM C2... die kosten allerdings ab 250.-
Damit sollte es aber funktionieren.
Bitte warten ..
Ähnliche Inhalte
TK-Netze & Geräte
gelöst LAN TAPI Terminal-Server (4)

Frage von Dkuehlborn zum Thema TK-Netze & Geräte ...

Peripheriegeräte
Tapi mit Fritzbox nutzen (4)

Frage von blackhawk17 zum Thema Peripheriegeräte ...

ISDN & Analoganschlüsse
gelöst Fax Server im Unternehmen (9)

Frage von Shipping zum Thema ISDN & Analoganschlüsse ...

Neue Wissensbeiträge
LAN, WAN, Wireless

Schwachstelle im WPA2 Protokoll veröffentlicht

(3)

Information von colinardo zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Windows Server
gelöst Gruppenrichtlinie greift nicht zu! (21)

Frage von Syosse zum Thema Windows Server ...

Windows 7
gelöst Windows 7 Anmeldedomäne festlegen (13)

Frage von flotaut zum Thema Windows 7 ...

Windows Server
gelöst WSUS Updates auf iSCSI speichern (10)

Frage von lcer00 zum Thema Windows Server ...