Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

MS-TS2003 und Office Communicator2005 Application Sharing klappt nicht

Frage Microsoft Windows Server

Mitglied: romann000

romann000 (Level 1) - Jetzt verbinden

09.03.2007, aktualisiert 14.03.2007, 2683 Aufrufe, 2 Kommentare

Hat das einer von euch am laufen?

Hi,

wir haben einen Terminalserver2003 und darauf den Office-Communicator2005 installiert.

Nun haben wir versucht, ein Application-Sharing von dem Terminalserver aus zu starten, was mit der Fehlermeldung geendet hat, das dieses Tool nicht auf dem Terminalserver installiert sei!

Das Whiteboard-Sharing funktioniert. Ebenso klappt es, wenn wir Apllikation auf einem Client freigeben, diese sind dann auch auf dem Terminalserver im Communicator zu sehen.

Nur die Richtung , Applikationen auf dem Terminalserver freizugeben funktioniert nicht. Ich habe Admin-Rechte dem Terminalserver.

Kennt jemand von euch dieses Problem?

Vielen Dank für Tipp!

mfg
Roland
Mitglied: marioalfa
09.03.2007 um 11:45 Uhr
Ich vermute das gleiche Problem wie es auch mit Netmeeting besteht. Du kannst das nur direkt an der Server Konsole freigeben (sprich vor dem Server sitzen mit Tastatur/Maus und Monitor), nicht in einer RDP Sitzung.

ciao
Bitte warten ..
Mitglied: romann000
14.03.2007 um 08:44 Uhr
Hi marioalfa,

danke für deine Antwort!

mfg
Roland
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Microsoft Office
MS Office Excel - Formel wird angezeigt, aber nicht berechneter Wert!

Tipp von holli.zimmi zum Thema Microsoft Office ...

Microsoft Office
MS Office History erweitern (1)

Frage von leofabian zum Thema Microsoft Office ...

Microsoft
Office 365 - SharePoint freigabe an externe OHNE MS Konto (2)

Frage von Artjero zum Thema Microsoft ...

Microsoft Office
gelöst SOF MS Office 2013 Home and Business 1User ger PKC (3)

Frage von FA-jka zum Thema Microsoft Office ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (19)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...