Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

MSCONFIG verwehrt zugriff

Frage Microsoft Windows Userverwaltung

Mitglied: mccracker

mccracker (Level 1) - Jetzt verbinden

18.04.2007, aktualisiert 20.04.2007, 3917 Aufrufe, 6 Kommentare

Hallo Leute.

Ich habe seit geraumer Zeit das Problem, dass ich beim versuch die "MSCONFIG => Systemstart" was zu verändern folgende Fehlermeldung erhalte und die Änderung auch nicht behalten wird nachdem Neustart:





Ich habe mich als original Administrator eingeloggt und es geht dennoch nicht.
Habe dann mal unter Verwaltung => Lokale benutzer => Benutzer => Mein Account => dort nachgeschaut, was für eine Mitgliedsscahft der hat und dort steht neben Hauptbenutzer auch noch "Debuggerbenutzer".
Muss das so sein und warum bekomme ich trotz Admin diese Meldung? Wie kann ich das verhindern?

Gruß,
Mario
Mitglied: mccracker
18.04.2007 um 22:14 Uhr
Hi.

Habe nun alles gescannt und keine Malare oder Virus gefunden!
Idee?

Gruß,
Mario
Bitte warten ..
Mitglied: onegasee59
18.04.2007 um 22:38 Uhr
und was ist mit den Hinweisen auf Zone-Alarm, McAfee und Co.?
Bitte warten ..
Mitglied: mccracker
18.04.2007 um 22:45 Uhr
habe kein Zone_Alarm und kein McAfee. Nur Antivir und die Firewall ist deaktiviert.
Bitte warten ..
Mitglied: onegasee59
18.04.2007 um 23:05 Uhr
habe kein Zone_Alarm und kein McAfee. Nur Antivir und die Firewall ist deaktiviert.
und auch mal im abgesicherten Modus versucht?
ansonsten lösch mal das debuggerkonto und erstelle ein neues Konto mit Adminrechten.
Mach vorsichthalber vorher Systembackup.
Bitte warten ..
Mitglied: mccracker
20.04.2007 um 13:53 Uhr
Hi.

Der Fehler hat sich erledigt, denn mein System ist voll abgecrashed und ich musste komplett neu formatieren. CHdsk und andere sind alle Fehlerhaft verlaufen, mein PC ist dauernd eingefrohren und dann hatte ich die schnauze voll und habe platt gemacht.

also geht wieder.

Gruß,
mario
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Sticky Notes - Autostart unterbinden

Tipp von Pedant zum Thema Windows 10 ...

Ähnliche Inhalte
Exchange Server
SBS 2011 Remote Zugriff Zertifikat Fehler (1)

Frage von andreas1234 zum Thema Exchange Server ...

Netzwerke
Zugriff vom LAN zu OpenVPN Server (22)

Frage von Aubanan zum Thema Netzwerke ...

Router & Routing
Zugriff auf Webinterface vom Router aus dem LAN hinter doppelten NAT (6)

Frage von StefanKittel zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Base64 Decode (Batch,VBS) (26)

Frage von clragon zum Thema Batch & Shell ...

Flatrates
DeutschlandLAN der Telekom - welche internen IPs? (19)

Frage von qualidat zum Thema Flatrates ...