Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

MSDE mit Domänen-Benutzer Rechten

Frage Entwicklung Datenbanken

Mitglied: WWW-KR

WWW-KR (Level 1) - Jetzt verbinden

29.03.2007, aktualisiert 22:15 Uhr, 3825 Aufrufe, 2 Kommentare

Hallo,

ich habe folgendes Problem, auf einem XP Pro (Mitglied in einer Domäne) ist eine MSDE installiert und läuft auch als Administrator sauber. Der Mitarbeiter, der diese MSDE für seine Software braucht ist aber Domänen-Benutzer und kann unter seinem Konto nicht auf die MSDE zugreifen. Die MSDE wird geladen (Icon unten links), aber ich sehe den Server (ist ja der gleiche Rechner) nicht und kann mich auch nicht verbinden (die Firewall ist ausgeschaltet).
Ich habe schon diverse MS Artikel durch und die Benutzerrechte umgebogen, aber alles brachte keine Abhilfe.

Für Hilfe bin ich sehr Dankbar.

GRUSS
WWW-KR
Mitglied: Weasel1969
29.03.2007 um 19:14 Uhr
Hy,

auch wenn es etwas "unsauber" erschient. Hast du den betreffendne User mal in die Gruppe der lokalen Administratoren genommen ?
Alternativ - lokale Gruppe der Haupbenutzer ?

Gruß,

Andy
Bitte warten ..
Mitglied: WWW-KR
29.03.2007 um 22:15 Uhr
Ja und ja. Ich wollte mir erstmal damit aushelfen, aber auch als lokaler Admin läuft es nicht.
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Heiß diskutierte Inhalte
Festplatten, SSD, Raid
PC stellt nach dem Bios ab (20)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...

Server-Hardware
Einem Stromausfall entgegen wirken (19)

Frage von OIOOIOOIOIIOOOIIOIIOIOOO zum Thema Server-Hardware ...

iOS
16 iPads zentrall verwalten (18)

Frage von simonlohr zum Thema iOS ...

Windows 7
Freeware MSI Tool (13)

Frage von uridium69 zum Thema Windows 7 ...