Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

MSI-Pakete funktionieren nacht der Erstellung nicht

Frage Netzwerke

Mitglied: mkE2007

mkE2007 (Level 1) - Jetzt verbinden

20.03.2007, aktualisiert 14:23 Uhr, 3366 Aufrufe, 3 Kommentare

Guten Morgen,

ich habe folgendes Problem. Ich befasse mich mit MSI-Paketen, da wir in Zukunft Softwareverteilung anwenden wollen.
Folgendes Problem:

Ich mache einen Before Snapshot -- installiere das Programme -- erstelle noch eine Desktopverknüpfung --- beende die Erstellung mit dem After Snapshot ...

Wenn ich danach die MSI aufrufe, führt er diese auch aus, allerdings kann man das Programm nicht verwenden, ist nicht installiert.

Kann mir jemand tipps geben oder sagen, was ich falsch mache.

Ich hoffe mir kann in dem Bereich jemand helfen, manchmal ist es nur eine Kleinigkeit, wo man selbst nicht drauf kommt

Vielen Dank schonmal im Vorraus,

m!kE
Mitglied: 45426
20.03.2007 um 11:06 Uhr
Ich würde es mal mit einem Betriebssystem versuchen, offenbar hat der Rechner noch keins.
/Ironie.

http://www.administrator.de/index.php?mod=faq_detail&idx=richtig-fr ...
Bitte warten ..
Mitglied: mkE2007
20.03.2007 um 11:15 Uhr
sehr witzig ...

BS: Win2000 SP4
Bitte warten ..
Mitglied: 45426
20.03.2007 um 14:23 Uhr
" ;sehr witzig..."

Du hast den Wink mit dem Zaunpfahl offenbar nicht verstanden, und was in dem Link steht, scheint dich auch wenig zu interessieren.

Na denn, tschüss, viel Erfolg noch.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows 7
Windows 7 Client zieht sich keine MSI Pakete (6)

Frage von Ghost108 zum Thema Windows 7 ...

Exchange Server
gelöst SBS2011 Owa und Activesync funktionieren nach V2V Umzug nicht mehr (2)

Frage von Anulu1 zum Thema Exchange Server ...

Informationsdienste
gelöst Aktuelle Firefox MSI Datei!? (8)

Frage von Hendrik2586 zum Thema Informationsdienste ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...