Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

MSI Pakete unter Vista konfigurieren sich immer selber neu beim jedem starten des installierten Programms

Frage Microsoft Windows Vista

Mitglied: Kermitdb

Kermitdb (Level 1) - Jetzt verbinden

15.09.2009 um 12:28 Uhr, 4086 Aufrufe, 2 Kommentare

Hallo

ich brauche dringend Hilfe !!!!!!

Wir sind auf Vista um gestigen und ich muss alle MSI-Pakete neu machen, jetzt habe folgendes Ergebnis

wenn ich das fertige MSI-Paket installiere und dann die Anwedung über die Verknüpfung starte

konfiguriert sich MSI File immer wieder und startet die Anwendung dann aber einwandfrei.

Wer kann mir helfen ????

MFG

Kermitdb
Mitglied: Logan000
15.09.2009 um 13:54 Uhr
Moin Moin

Ich denke mit diesne dürftigen informationen wir die niemand weiterhelfen können.
Welches Programm willst du installieren?
Womit erstellst/bearbeitest du deine MSI files?
Warum steigt du erst um und testes dann deine MSIs?
Wäre das nicht andersherum sinnvoller gewesen?

Gruß L.
Bitte warten ..
Mitglied: Driver401
15.09.2009 um 14:18 Uhr
Mal ins Blaue geraten...
versuchs mal damit:
http://support.microsoft.com/kb/290301/de

Gruß
J.
Bitte warten ..
Ähnliche Inhalte
Windows 7
Windows 7 Client zieht sich keine MSI Pakete (6)

Frage von Ghost108 zum Thema Windows 7 ...

Google Android
Smartphone verbindet sich dauerhaft neu mit dem WLAN (3)

Frage von stolli zum Thema Google Android ...

Webentwicklung
Animation selber machen (5)

Frage von jensgebken zum Thema Webentwicklung ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

CMS
Lokales Wordpress im LAN - wie aufsetzen? (15)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

Java
gelöst Net user per script aus txt oder csv für FTP (12)

Frage von OlliPWS zum Thema Java ...