Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

MSI RG54GS2/G3 Wirless Lan Router keine Verbindung ins Internet über speedtouch 516 router

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Hans8787

Hans8787 (Level 1) - Jetzt verbinden

06.02.2007, aktualisiert 18:26 Uhr, 7669 Aufrufe, 2 Kommentare

Hallo hatte bis jetzt einen einfachen 1port tele 2 router und internetzugang über Tele2. Lief bis jetzt gut.

Habe mir einen MSI Internet Gateway Router gekauft. Mit DSL Modem verbunden und wenn ich ins internet nun will sagt er keine verbindung!
Bei Netzwerumgebung bin ich aber mit dem router verbunden. Habe auch Ip alles. Von DHCP zugewiesen und so. Kann auch ins Router Menü!

Habe dort bestimmt was falsch eingestellt meiner Meinung nach. Weil ich hier nicht weiter komme. könnt ihr mir helfen was ich anklicken muss?



P.S: das sind fotos von dem handbuch aus dem internet

http://img152.imageshack.us/img152/733/96084256ed7.jpg

http://img252.imageshack.us/img252/7677/69254306uv8.jpg

http://img291.imageshack.us/img291/6561/15678793bs3.jpg
Mitglied: Hans8787
06.02.2007 um 15:00 Uhr
kann mir keiner helfen????


achja die zugangsdatne sind in dem dsl router von tele 2 speedtouch drin.
Bitte warten ..
Mitglied: aqui
06.02.2007 um 18:26 Uhr
Wie man 2 Router am DSL Port verbindet siehst du hier:

http://www.administrator.de/Kopplung_von_2_Routern_am_DSL_Port.html
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Heiß diskutierte Inhalte
Virtualisierung
Von ESXi migrieren auf HyperV (SBS11) (23)

Frage von PixL86 zum Thema Virtualisierung ...

Netzwerke
gelöst Standartgateway für Clients (21)

Frage von itsk-robert zum Thema Netzwerke ...

Windows Server
Server-Ersteinrichtung für Dummies (20)

Frage von Olf1980 zum Thema Windows Server ...

Firewall
Welche Firewall ? (18)

Frage von Cyberurmel zum Thema Firewall ...