Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

MTA-Stacks konnte nicht gestartet werden EventID 1053

Frage Microsoft Exchange Server

Mitglied: Ulli2007

Ulli2007 (Level 1) - Jetzt verbinden

27.11.2007, aktualisiert 29.11.2007, 8193 Aufrufe, 3 Kommentare

Alle anderen Dienste des Exchangeservers (SBS2003, SP2) laufen einwandfrei.

Hallo,
seit ein paar Tagen habe ich am SBS2003 Server folgende Meldung in der Ereignissanzeige:
Der Dienst "Microsoft Exchange MTA-Stacks" auf "lokaler Computer" konnte nicht gestartet werden Fehler 1053!
Zur Info; es wurde versucht einen Connector für Ferrarifax einzurichten!
Alle anderen Dienste, also auch die abhängigen Dienste laufen ohne Probleme.
Sei heute habe ich nun noch die Meldung:...... Nachfolgende Aufrufe der Funktion ma-open schlagen mit Fehler 3051 fehl. -> Event 2000

Wer kennt dieses Problem und wie kann ich es lösen!!!!
Mitglied: Dani
27.11.2007 um 10:57 Uhr
Hi!
Bitte mach mal einen Screenshot von der Beschreibung. Aus deinem Text geht leider nicht klar hervor, welches nun die EventID ist.
Im Titel schreibst du 1053 und im Beitrag am Ende 2000....


Grüße
Dani
P.S. Na, missbrauchen wir das ! mal wieder.
Bitte warten ..
Mitglied: Ulli2007
28.11.2007 um 11:04 Uhr
Hallo,
hier ein Auszug der Meldungen:
Die Meldung 1053 erscheint immer wenn ich den MTA-Dienst starten möchte.

Die folgende Meldung erscheint im Anwendungsprotokoll:
21.11.2007 14:27:44 MSExchangeIS Mailbox Store Warnung MTA-Verbindungen 2000 Nicht zutreffend meinservername "Vergewissern Sie sich, dass der MS Exchange-MTA-Dienst ausgeführt wird. Nachfolgende Aufrufe der Funktion 'ma-open' schlagen mit Fehler 3051 fehl.
Bitte warten ..
Mitglied: Dani
29.11.2007 um 10:00 Uhr
Hi!
Also die EventID ist 2000! Du bringst mich total durcheinander. Musste erstmal lange nachdenken. Schau mal bei EventID nach...dort stehen die meisen Lösungen.


Grüße
Dani
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Server
gelöst Plesk kann nicht gestartet werden (5)

Frage von irxn84 zum Thema Server ...

Grafikkarten & Monitore
EventID 4101 Anzeigetreiber zuvor Nvidia jetzt AMD (3)

Frage von shearer9 zum Thema Grafikkarten & Monitore ...

Windows 10
gelöst MMC Snapin konnte nicht erstellt werden nach Windows 10 Update (8)

Frage von M.Marz zum Thema Windows 10 ...

Verschlüsselung & Zertifikate
gelöst Bitlocker konnte nicht aktiviert werden (15)

Frage von EvilMoe zum Thema Verschlüsselung & Zertifikate ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...