Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

MUP wird initialisiert...

Frage Microsoft Windows Netzwerk

Mitglied: Pepper

Pepper (Level 1) - Jetzt verbinden

01.06.2012 um 08:27 Uhr, 4045 Aufrufe, 5 Kommentare

Windows 2008 R2 Domäne, Netzwerkprobleme, der Computerstart dauert teilweise sehr lange...

Hallo zusammen,

ich habe hier ein massives Problem mit unserem Netzwerk.
Seit einigen Tagen dauert der Start der Domänen-PCs ungewöhnlich lange.
Bei den XP-PCs steht dann "MUP wird initialisiert"...
Meines Wissens nach sind keine Änderungen am Netzwerk vorgenommen worden.
Kann mir bitte jemand helfen?

Gruß
Pepper
Mitglied: Pepper
01.06.2012 um 16:53 Uhr
Wow, tolle Animation... Hast Du toll gemacht. :|
So schlau war ich jedoch schon selber.
Ich bin nämlich schon groß und kann Googeln, Bingen und was sonst noch.

Übrigens habe ich den Fehler nun auch selber gefunden.
Es war ein verrückt spielender WLAN-Router, der versteckt irgendwo rumstand und sich als DNS-Server ausgab... :-O
Bitte warten ..
Mitglied: kontext
01.06.2012 um 20:53 Uhr
HeyHo,

was ist bei dir ein "verrückt" spielender WLAN-Router?
Warum spielte er verrückt - hat sich das anders irgendwie noch kenntlich gemacht ...

Aber egal - Problem behoben und du kannst nun ins Wochenende starten
Ach ja - http://www.administrator.de/faq/32 - nicht vergessen

Greetz und schönes WE
fabian (zanko)
Bitte warten ..
Mitglied: Pepper
02.06.2012 um 20:02 Uhr
Zitat von kontext:

was ist bei dir ein "verrückt" spielender WLAN-Router?
Warum spielte er verrückt - hat sich das anders irgendwie noch kenntlich gemacht ...

Das ist eine sehr gute Frage...
Der Router hat sich im Netz irgendwie als Master DNS aufgespielt und nachdem alle Clients ihre Anfragen an ihn gestellt haben, hat er die Antworten nicht beantworten können... :O
Wie dem auch sei, nachdem ich dieses Teil vom Strom genommen habe, hat sich alles relativ schnell wieder normalisiert.
Das Teil fliegt nun auch aus dem Netzwerk raus...

Schönes Wochenende
Pepper
Bitte warten ..
Mitglied: kontext
02.06.2012 um 20:27 Uhr
Das Teil fliegt nun auch aus dem Netzwerk raus...

Ich glaub das ist auch besser so
Erspart dir sicherlich ein paar Nerven und ein paar graue Hirnzellen

Gruß
fabian (zanko)
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Raid 1 irrtümlicher Weise initialisiert (17)

Frage von mausemuckel zum Thema Windows Server ...

Server-Hardware
IBM X3650 (7979) bootet nicht (2)

Frage von robsen71 zum Thema Server-Hardware ...

Hardware
gelöst LSI MegaRAID RAID 1 wird nicht gefunden (6)

Frage von billy01 zum Thema Hardware ...

Neue Wissensbeiträge
Ubuntu

Ubuntu 17.10 steht zum Download bereit

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(2)

Information von thomasreischer zum Thema Windows 10 ...

Microsoft

Die neuen RSAT-Tools für Win10 1709 sind da

(2)

Information von DerWoWusste zum Thema Microsoft ...

Heiß diskutierte Inhalte
Router & Routing
Allnet - VDSL2 Modem - SFP (mini-GBIC) (20)

Frage von Dobby zum Thema Router & Routing ...

Voice over IP
DeutschlandLAN IP Voice Data M Premium, Erfahrung mit Faxgeräte? (17)

Frage von liquidbase zum Thema Voice over IP ...

TK-Netze & Geräte
TK-Anlage VoIP - DECT Erweiterung (16)

Frage von Lynkon zum Thema TK-Netze & Geräte ...