Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

MUVPN läuft nicht unter XP

Frage Netzwerke LAN, WAN, Wireless

Mitglied: masterrobin

masterrobin (Level 1) - Jetzt verbinden

19.08.2006, aktualisiert 21.08.2006, 4296 Aufrufe, 1 Kommentar

MUVPN 7.3 bleibt deaktiviert

Nach Umstellung von Win2k auf XP SP2 bekomme ich MUVPN nicht mehr zum Verbinden mit dem Firmennetz. Im SystemTray erscheint das durchgestrichene Symbol mit dem Hinweis "No driver installed", obwohl MUVPN aktiviert ist. Unter Kontextmenü "Connect" wird meine Verbindung nicht angezeigt. Gleiches trat auf mit einer früheren MUVPN-Version, die aber unter Win2k funktionierte. Firewall mal XP, mal ZA, mal keine.
Nach Installation gab es immer die Fehlermeldung im DOS-Fenster:
... konnte \...\mobil user... MeinName.WGX nicht finden. Durch Doppelklick auf die betreffende WGX-File konnte die Verbindung aber integriert werden. Nächster Neustart ohne Fehler. Die für MUVPN nötigen Programme sind in der Firewall freigegeben. Portfreigabe 389 für Fritzbox erteilt. Mein Firmenadministrator weiß keinen Rat, Ihr vielleicht?
Gruß
Robin
Mitglied: masterrobin
21.08.2006 um 18:45 Uhr
Hallo Profis,
als Ergänzung möchte ich hinzufügen, dass mit meinem Lappi mit XP ohne SP2 die VPN- Verbindung funktioniert. Liegt es am SP2 oder an irgendwelchen Diensten, die vielleicht deaktiviert sind?
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Sticky Notes - Autostart unterbinden

Tipp von Pedant zum Thema Windows 10 ...

Ähnliche Inhalte
Batch & Shell
Batch - Warten bis bestimmter Task läuft (5)

Frage von Winfried-HH zum Thema Batch & Shell ...

Windows Server
SSL für WSUS läuft unter Server 2016 nicht (5)

Frage von Raynor zum Thema Windows Server ...

Festplatten, SSD, Raid
DATENSICHERUNG-Platte läuft aber nicht erreichbar . SAMSUNG HDD serial ATA (1)

Frage von sanskara zum Thema Festplatten, SSD, Raid ...

Vmware
gelöst VM läuft laut esxi Host nicht - ist aber an (4)

Frage von Ex0r2k16 zum Thema Vmware ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Base64 Decode (Batch,VBS) (26)

Frage von clragon zum Thema Batch & Shell ...

Router & Routing
Tipps für Router (ca. 100 clients, VPN) (17)

Frage von oel-auge zum Thema Router & Routing ...