Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

mysteriöse Upload auslastung bei XP / SP2

Frage Microsoft Windows Netzwerk

Mitglied: cyblord23

cyblord23 (Level 1) - Jetzt verbinden

05.03.2007, aktualisiert 23:06 Uhr, 2748 Aufrufe, 3 Kommentare

Hallo, ich hab ein komisches Problem mit einer Xp Maschine.
Und zwar kurz nach dem Booten benutzt diese meinen kompletten I-Net Upload (512 KBit/s DSL halt).
Die anderen Rechner im Netzwerk können fast nix mehr senden, pings ins INet gehen in die 1000 ms.
Netzwekmonitor zeigt ein wirres hoch und runter der auslastung, aber nur im 0,1 - 0,9 % Bereich (halt auf 100 MBit gerechnet logisch)

Habe schon diverse Virenscanner durchlaufen lassen . Ohne Ergebniss
Habe schon ziemlich alle Prozesse gekillt . Ohne Ergebniss (hab aber einige svchost.exe drinn die wieder neustarten)
Habe die Netzwerkkarte gewechselt (auch WLAN versucht) . Ohne Ergebniss
Mit Netstat die verbindunden überprüft. Es gehen KEINE Verbindungen raus.
Habe die Pakete mit Packetyzer angeguckt. Nur wirres Zeug und wirre IP Adressen und das Programm deklariert diese
als "Malformed Packet". Also sendet er ja nur schrott.

Hat irgendjemand ne Idee was das ist und wie ich das wieder abstellen kann ohne die Kiste nochmal neu aufzusetzen.
Systemwiederherstellung würd ich auch ungern machen.
Bin echt am verzweifeln.
Danke schonmal.

mfg cyblord
Mitglied: thekingofqueens
05.03.2007 um 21:08 Uhr
Auch mal nach anderen Schädlingen suchen lassen als nach Viren, z.B. mit Spybot?
Bitte warten ..
Mitglied: cyblord23
05.03.2007 um 23:06 Uhr
Also habs mit AdAware, Spybot und XP AntiSpy versucht. Nix gefunden.
Bitte warten ..
Ähnliche Inhalte
Netzwerkmanagement
gelöst Mysteriöse Ping Timeouts (7)

Frage von ITSyndication zum Thema Netzwerkmanagement ...

Windows Server
gelöst RAM Auslastung Hyper-V Server 2016 (7)

Frage von m.reeger zum Thema Windows Server ...

Windows Server
gelöst Nur XP PCs können nur auf einem Server keine Freigabe mappen (4)

Frage von BPeter zum Thema Windows Server ...

Microsoft Office
gelöst Nach Office 2010 SP2 Update - Kein Sharepoint export zu Access möglich (1)

Frage von paddl82 zum Thema Microsoft Office ...

Heiß diskutierte Inhalte
Windows 7
gelöst BOOTMGR is missing (auch nach bootrec -RebuildBcd) (20)

Frage von Mipronimo zum Thema Windows 7 ...

Router & Routing
Tipps für Router (ca. 100 clients, VPN) (19)

Frage von oel-auge zum Thema Router & Routing ...

Windows Userverwaltung
Windows Freigabe: Zugriff auf alle Ordner trotz Sicherheitseinstellungen (18)

Frage von Pandreas zum Thema Windows Userverwaltung ...

TK-Netze & Geräte
gelöst Convert von TAPI auf CAPI gesucht (13)

Frage von StefanKittel zum Thema TK-Netze & Geräte ...