Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

N400 USB-Lautsprecher - merkwürdiges Problem mit windows xp

Frage Hardware Peripheriegeräte

Mitglied: sibelius1

sibelius1 (Level 1) - Jetzt verbinden

24.02.2009, aktualisiert 10:50 Uhr, 4103 Aufrufe

Hallo zusammen!
Habe ein sehr merkwürdiges Problem. Meine neuen N400 USB-Lautsprecher von Creative habe ich voll Freude angesteckt und mit der mitgelieferten CD alle notwendigen Treiber installiert.
Funktionierte einwandfrei, toller Klang, alles bestens. Nachdem ich den Computer heruntergefahren hatte, erkannte das System beim Neustart die Lautsprecher nicht mehr.
Erst nachdem ich die Treiber wieder entfernt hatte, klappte es wieder.
Danach habe ich das System wieder runtergefahren und hochgefahren - und siehe da, die Lautsprecher wurden erkannt.
Beim nächsten Startversuch jedoch schon wieder nicht mehr!
Was kann das sein??
Ich finde keinerlei Fehlerhinweise im System (Hardwareerkennung).
Die Soundkarte von realtec zeigt auch keine Hinweise auf irgendwelche Konflikte!

Hoffe auf eure Hilfe!

Gruße! Sibelius1
Ähnliche Inhalte
Peripheriegeräte
gelöst USB Keyboard Problem (8)

Frage von Data61 zum Thema Peripheriegeräte ...

Microsoft
Sehr merkwürdiger Tastaturfehler (4)

Frage von HoonerBackston zum Thema Microsoft ...

Multimedia & Zubehör
gelöst Musikstreamingbox für Geschäft gesucht (Analoge und digitale Lautsprecher, Manipulationssicher) (15)

Frage von StefanKittel zum Thema Multimedia & Zubehör ...

LAN, WAN, Wireless
Merkwürdige Verbindungsprobleme über WLAN (11)

Frage von predator66 zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Windows Server

Netzwerkfehler bei HyperV - Host

Anleitung von Scrises zum Thema Windows Server ...

Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Internet
gelöst Jeden morgen Internet-Probleme (56)

Frage von pjrtvly zum Thema Internet ...

Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

LAN, WAN, Wireless
gelöst IP Adressen - Modem - Switch - Accesspoint (22)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...

Windows Server
Upgrade von Win Server 2008 auf 2012 gescheitert (19)

Frage von Ghost108 zum Thema Windows Server ...