Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

N400 USB-Lautsprecher - merkwürdiges Problem mit windows xp

Frage Hardware Peripheriegeräte

Mitglied: sibelius1

sibelius1 (Level 1) - Jetzt verbinden

24.02.2009, aktualisiert 10:50 Uhr, 4110 Aufrufe

Hallo zusammen!
Habe ein sehr merkwürdiges Problem. Meine neuen N400 USB-Lautsprecher von Creative habe ich voll Freude angesteckt und mit der mitgelieferten CD alle notwendigen Treiber installiert.
Funktionierte einwandfrei, toller Klang, alles bestens. Nachdem ich den Computer heruntergefahren hatte, erkannte das System beim Neustart die Lautsprecher nicht mehr.
Erst nachdem ich die Treiber wieder entfernt hatte, klappte es wieder.
Danach habe ich das System wieder runtergefahren und hochgefahren - und siehe da, die Lautsprecher wurden erkannt.
Beim nächsten Startversuch jedoch schon wieder nicht mehr!
Was kann das sein??
Ich finde keinerlei Fehlerhinweise im System (Hardwareerkennung).
Die Soundkarte von realtec zeigt auch keine Hinweise auf irgendwelche Konflikte!

Hoffe auf eure Hilfe!

Gruße! Sibelius1
Ähnliche Inhalte
Peripheriegeräte
Übersteuert USB-Headset die Lautsprecher
Frage von SarekHLPeripheriegeräte4 Kommentare

Hallo zusammen, ich habe ein paar PCs mit Onboard-Sound, an denen per Klinkenkabel Laufsprecher angeschlossen sind. Was würde jetzt ...

Switche und Hubs
Cisco 2960 und Windows 7 merkwürdiges Problem, nicht aber bei Windows XP
Frage von sassenSwitche und Hubs9 Kommentare

Hallo und schönen guten Abend, ich hab ein Netzwerk, wo mehrere Rechner (Windows 7 SP1 64Bit und Windows XP ...

Bibliotheken & Toolkits
Merkwürdiges Problem bei pdf-Einbindung
Frage von bannyboyBibliotheken & Toolkits1 Kommentar

Hallo, zusammen! Ich erstelle mir gerade eine Vorlage für meine Abschlussarbeit und bin dabei auf ein Problem gestoßen, das ...

Sicherheit
Merkwürdiges Spam Problem
Frage von SparlampeSicherheit12 Kommentare

Hi, gestern erreichte uns direkt von mehreren unserer Kunden der Hinweis, dass sie Spam-Mails von erhalten würden. From: "MITARBEITERA@example.com" ...

Neue Wissensbeiträge
Batch & Shell

Open Object Rexx: Eine mittlerweile fast vergessene Skriptsprache aus dem Mainframebereich

Information von Penny.Cilin vor 14 StundenBatch & Shell8 Kommentare

Ich kann mich noch sehr gut an diese Skriptsprache erinnern und nutze diese auch heute ab und an noch. ...

Humor (lol)

"gimme gimme gimme": Automatischer Test stolpert über Easter Egg im man-Tool

Information von Penny.Cilin vor 16 StundenHumor (lol)6 Kommentare

Interessant, was man so alles als Easter Egg implementiert. Ist schon wieder Ostern? "gimme gimme gimme": Automatischer Test stolpert ...

MikroTik RouterOS

Mikrotik - Lets Encrypt Zertifikate mit MetaROUTER Instanz auf dem Router erzeugen

Anleitung von colinardo vor 1 TagMikroTik RouterOS8 Kommentare

Einleitung Folgende Anleitung ist aus der Lage heraus entstanden das ein Kunde auf seinem Mikrotik sein Hotspot Captive Portal ...

Sicherheit

Sicherheitslücke in HP-Druckern - Firmware-Updates stehen bereit

Information von BassFishFox vor 1 TagSicherheit1 Kommentar

Ein weiterer Grund, dass Drucker keinerlei Verbindung nach "auswaerts" haben sollen. Unter Verwendung spezieller Malware können Angreifer aus der ...

Heiß diskutierte Inhalte
Windows Server
RDP macht Server schneller???
Frage von JaniDJWindows Server17 Kommentare

Hallo Community, wir betrieben seit geraumer Zeit diverse virtuelle Maschinen und Server mit Windows Server 2012. Leider haben wir ...

Windows 10
Windows 10 dunkler Bildschirm nach Umfallen
Frage von AkcentWindows 1015 Kommentare

Hallo, habe hier einen Windows 10 Rechner der von einem User umgefallen wurde (Beine übers Knie, an den PC ...

Windows 10
Bitlocker nach Verschlüsselung nicht mehr aufrufbar!
gelöst Frage von alexlazaWindows 1013 Kommentare

Hallo, ich besitze ein HP ZBook 17 G4 mit einem Windows 10 Pro Betriebssystem. Bei diesem Problem handelt sich, ...

Batch & Shell
Neuste Datei via PowerShell kopieren
gelöst Frage von kaiuwe28Batch & Shell11 Kommentare

Hallo zusammen, ich hatte mir mit Hilfe der Suche im Forum einen kleinen Code von colinardo rausgesucht und versucht ...