Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Über Nacht hunderte Mails im Postausgang?

Frage Microsoft Exchange Server

Mitglied: xbast1x

xbast1x (Level 2) - Jetzt verbinden

02.06.2014 um 07:45 Uhr, 1519 Aufrufe, 7 Kommentare

Hallo,

wir haben einen Exchange 2007 mit WIn 7 64bit PRO Outlook 2007/2010. Seit vorheriger Woche haben sich mehrere Kollegen "beklgat", dass plötzlich zum Teil hunderte Mails im Postausgang sind (welche schon seit einigen Tagen/Wochen versendet wurden).

Ich habe bereits rechechiert, jedoch keine wirkliche Lösung gefunden.

Geändert wurde am System nichts, bis auf das ich in der GPO die Einstellung für den Cache Modus von "aktiviert" auf "nicht konfiguriert" gesetzt habe, da eine Hand voll Kollegen ein zweites OL Profil hat und OL 2007 keine Mails versenden konnte. Ich habe aber geschaut, der Haken bei Cache Modus ist bei allen Mitarbeitern drin, sowie es sein soll.

7ca35231a24d0d0397cf7faf2cf21459 - Klicke auf das Bild, um es zu vergrößern


Grüße sdieste.



Mitglied: Robobob
02.06.2014, aktualisiert um 08:11 Uhr
Hallo,

stell den Cache-Modus mal aus und siehe was passiert.
Danach ist in der Regel alles wieder "normal". Man kann auch mal ein neues Outlook Profil anlegen.

Das Phänomen was du hier hast, kommt gelegentlich von korrupten .PST Files.
Du kannst dich, falls vorhanden, auch einmal im OWA einloggen und dort schauen ob sich die Mails noch im Ausgang befinden.
Ich denke jedoch das dies nicht der Fall ist.
Um wie viele User handelt es sich denn?
Haben die Mitarbeiter einen zusätzlichen Account mit dem sie Mails versenden? Eventuell einen Account den mehrere User zur selben Zeit nutzen?

Gruß
Max
Bitte warten ..
Mitglied: xbast1x
02.06.2014 um 08:12 Uhr
Hallo Max,

bisher sind es 5 Benutzer die aber alle zeitgleich das Problem hatten, deshalb würde ich eher das Profil ausschließen.

Grüße sdieste.
Bitte warten ..
Mitglied: Robobob
02.06.2014 um 08:13 Uhr
Glaub es mir und versuche was ich dir geschrieben habe.

Ansonsten kommst du hier zu keiner Lösung.
Wenn das nichts nutzt, weiß man was es NICHT ist.
Bitte warten ..
Mitglied: xbast1x
02.06.2014 um 08:25 Uhr
Ich werde die Woche mal beobachten ob es bei anderen Kollegen, bzw. bei den betroffenen erneut Auftritt und dann werde ich das Outlook Profil neu machen.
Bitte warten ..
Mitglied: Robobob
02.06.2014 um 08:30 Uhr
Das macht keinen Sinn abzuwarten ob es noch bei mehreren Auftritt.

Weißt du denn wie "schnell" du das testen kannst mit dem Outlook-Profil? Das kostet keine 5min Zeit.
Du musst am PC eines Users, an dem dieser angemeldet ist, einfach nur unter Systemsteuerung "Mail" suchen und dort ein test-profil anlegen.
Das "original" bleibt dabei bestehen.

Schau mal: http://support.microsoft.com/kb/829918/de

da kannst du etwas weiter unten "aufklappen". Step-by-Step.

Und lass den User doch mal euren OWA aufrufen. (falls ihr das nutzt)

Gruß
Max
Bitte warten ..
Mitglied: d----b
02.06.2014 um 10:11 Uhr
Hi,

auch wenn's nicht 100%ig passt, erinnert mich Dein Problem ein wenig hieran: http://blog.bistron.eu/office/e-mails-bleiben-am-exchange-server-im-pos ...

Vielleicht hilft's ja...

Mit freundlichen Grüßen
Bitte warten ..
Mitglied: xbast1x
02.06.2014 um 10:31 Uhr
Klingt interessant.

Danke
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Windows Netzwerk
SMIME verschlüsselte Mails auf Terminal Server (5)

Frage von Mun-dee zum Thema Windows Netzwerk ...

Off Topic
gelöst Chef will in E-Mails schauen - Wie sicher ich mich ab? (21)

Frage von Althalus zum Thema Off Topic ...

Drucker und Scanner
Spool Server veranlasst hunderte Drucke (7)

Frage von Y3shix zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (25)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Windows 7
Verteillösung für IT-Raum benötigt (12)

Frage von TheM-Man zum Thema Windows 7 ...