Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nachträglich RAID 1 mit Asus a8v deluxe einrichten

Frage Hardware CPU, RAM, Mainboards

Mitglied: reinhart

reinhart (Level 1) - Jetzt verbinden

29.07.2007 um 18:44 Uhr, 6424 Aufrufe

Hallo,

habe im www gesucht und auch hier im Forum, aber nicht die richtige Lösung gefunden.

Ich habe bereits ein laufendes System mit win 2k und einer SATA-Festplatte. Die Festplatte ist am Promise-Controller (Anschlüsse nebeneinander) angeschlossen, der ist im BIOS auf IDE gestellt.

Jetzt habe ich eine identische weitere Festplatte gekauft (Samsung T133 400GB SATA II) gekauft und möchte nachträglich ein RAID 1 System aufbauen.

Wenn ich den PC nach Anschluss der 2. Platte starte, zeigt er mir 2 identische Festplatten an, bootet von der alten und zeigt die neue - da unformatiert - in Win natürlich nicht an.

Stelle ich im Bios den Promise-Controller von IDE auf RAID, dann bekomme ich beim Start von Win einen Bluescreen.

FastTrak 378 BIOS zeigt zuvor nur 1 ID mit MODE "1+0 Stripe" an.

Wenn ich mit ctrl-F in das FastBuild Utility gehe, und den Punkt 1 "AutoSetup" aufrufe, ist "Optimise Array for" auf "Performance" voreingestellt und ich kann nichts verändern.
Unter Punkt 2 "View Drive Assignments" werden beide Platten angezeigt, unter "Assignment" die erste als "Array 1", die zweite als "Free".

Wie komme ich weiter?

Danke für jede Hilfe (bin in diesen Themen leider nicht sehr bewandert, also bitte nicht zuviel Kenntnisse voraussetzen).

Reinhart
Ähnliche Inhalte
SAN, NAS, DAS
gelöst Synology DS1817+ RAID nachträglich erweitern (7)

Frage von smartino zum Thema SAN, NAS, DAS ...

Festplatten, SSD, Raid
gelöst RAID 1 einrichten mit HP Microserver und Hardware RAID Controller (3)

Frage von pinto123456 zum Thema Festplatten, SSD, Raid ...

Netzwerke
VPN-Server einrichten PPTPD-Einrichtung gescheitert (16)

Frage von MIlexx zum Thema Netzwerke ...

Server-Hardware
DL 380 G5 Raid P400 Controller Defekt, was ist zu beachten? (7)

Frage von Leo-le zum Thema Server-Hardware ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (50)

Frage von sabines zum Thema Internet ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
Windows 2016 Hyper-V und VHDS (18)

Frage von emeriks zum Thema Windows Server ...

LAN, WAN, Wireless
gelöst Eintägige Netzwerkunterbrechung trotz Backupleitung (15)

Frage von iAmbricksta zum Thema LAN, WAN, Wireless ...