Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Name kann auf IP nicht registiert werden

Frage Microsoft Windows Server

Mitglied: percy28

percy28 (Level 1) - Jetzt verbinden

13.12.2006, aktualisiert 17:05 Uhr, 3335 Aufrufe, 2 Kommentare

Folgender Fehler tritt bei uns ständig auf:

Ereignistyp: Fehler
Ereignisquelle: NetBT
Ereigniskategorie: Keine
Ereigniskennung: 4321
Datum: 12.12.2006
Zeit: 16:30:00
Benutzer: Nicht zutreffend
Computer: DE460780S00001
Beschreibung:
Der Name "DE460780S00001 :0" konnte nicht auf der Schnittstelle mit IP-Adresse 192.168.178.16 registriert werden. Der Computer mit IP-Adresse 192.168.178.16 hat nicht zugelassen, dass dieser Computer diesen Namen verwendet.

Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp.
Daten:
0000: 00 00 00 00 04 00 56 00 ......V.
0008: 00 00 00 00 e1 10 00 c0 ....á..À
0010: 01 01 00 00 01 00 00 c0 .......À
0018: 01 00 00 00 00 00 00 00 ........
0020: 00 00 00 00 00 00 00 00 ........

Der Server ist eine Primergy TX300 mit zwei Prodcom LAN Adaptern und einer Intel LAN-Karte. Die beiden Onboard Brodcom Adapter sind aber bereits im Bios deaktiviert wurden. Diese sind auch im Geräte Manager nicht mehr sichtbar. Als ersten Lösungsansatz haben wir diese deaktiviert und eine Intel-LAN Karte eingebunden. Der Fehler tritt aber nach wievor auf. Wenn dieser Fehler in Erscheinung tritt, bildet sich der Server nicht mehr im Netz ab. Es ist kein Anmelden an der Domaine mehr möglich, auch sind keine Netzwerk Recoursen des Servers mehr abgebildet. Denn Fehler kurzfristig zu beheben ist relativ einfach: Einmal LAN dekativieren und wieder aktivieren, und schon funktioniert es wieder für einige Zeit.

Weis hier jemand Abhilfe, ohne Neu installation und Migration? Wäre für Rege Hilfe sehr dankbar!!!!!
Ebenso würden wir bei Erfolg uns es was kosten lassen!!!
Mitglied: Zitruslimmonade
13.12.2006 um 09:30 Uhr
Moin Moin...

also mal ne dumme frage.. der Server läuft manchmal ? und hat die Daten
Name: DE460780S00001 :0 (?)
ip: 192.168.178.16 ?

wieviele lan adapter sind nun finaly aktiv ?
Habt ihr gewisse Gründe für diese namensbildung ?

gruss
chris
Bitte warten ..
Mitglied: percy28
13.12.2006 um 17:05 Uhr
Moin zurück,

Der Server läuft in einem Betrieb 24 Std 7 Tage.

Es ist immer nur ein Adater gewollt, aber die TX hat nunmal zwei. Diese wird aber von uns immer deacktiviert (Bios)

Die Orginal IP ist 10.44.91.135
SUBN ist 255.255.255.128
Gate ist 10.44.91.129
DNS ist 10.44.91.130

Domainname: DE460780
Server Name: DE460780s00001

Dies alles ist vorgegeben, und nicht veränderbar.
Aber bereits hier ist der vormals beschrieben Fehler aufgetreten.

Gibt es hier eine Abhilfe????
Bitte warten ..
Ähnliche Inhalte
Batch & Shell
gelöst Powershell Name des Childs bei Get-ChildItem anzeigen (2)

Frage von reissaus73 zum Thema Batch & Shell ...

Server
Webhosting mit NAS und dynamischer IP (2)

Frage von gugusus zum Thema Server ...

Batch & Shell
gelöst Ordner und Datei Name gleich (BATCH) (12)

Frage von clragon zum Thema Batch & Shell ...

Firewall
gelöst Framed-Routed IP-Adressen auf der pfSense einrichten (3)

Frage von pfsense-freak zum Thema Firewall ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...