Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Name kann auf IP nicht registiert werden

Frage Microsoft Windows Server

Mitglied: percy28

percy28 (Level 1) - Jetzt verbinden

13.12.2006, aktualisiert 17:05 Uhr, 3356 Aufrufe, 2 Kommentare

Folgender Fehler tritt bei uns ständig auf:

Ereignistyp: Fehler
Ereignisquelle: NetBT
Ereigniskategorie: Keine
Ereigniskennung: 4321
Datum: 12.12.2006
Zeit: 16:30:00
Benutzer: Nicht zutreffend
Computer: DE460780S00001
Beschreibung:
Der Name "DE460780S00001 :0" konnte nicht auf der Schnittstelle mit IP-Adresse 192.168.178.16 registriert werden. Der Computer mit IP-Adresse 192.168.178.16 hat nicht zugelassen, dass dieser Computer diesen Namen verwendet.

Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp.
Daten:
0000: 00 00 00 00 04 00 56 00 ......V.
0008: 00 00 00 00 e1 10 00 c0 ....á..À
0010: 01 01 00 00 01 00 00 c0 .......À
0018: 01 00 00 00 00 00 00 00 ........
0020: 00 00 00 00 00 00 00 00 ........

Der Server ist eine Primergy TX300 mit zwei Prodcom LAN Adaptern und einer Intel LAN-Karte. Die beiden Onboard Brodcom Adapter sind aber bereits im Bios deaktiviert wurden. Diese sind auch im Geräte Manager nicht mehr sichtbar. Als ersten Lösungsansatz haben wir diese deaktiviert und eine Intel-LAN Karte eingebunden. Der Fehler tritt aber nach wievor auf. Wenn dieser Fehler in Erscheinung tritt, bildet sich der Server nicht mehr im Netz ab. Es ist kein Anmelden an der Domaine mehr möglich, auch sind keine Netzwerk Recoursen des Servers mehr abgebildet. Denn Fehler kurzfristig zu beheben ist relativ einfach: Einmal LAN dekativieren und wieder aktivieren, und schon funktioniert es wieder für einige Zeit.

Weis hier jemand Abhilfe, ohne Neu installation und Migration? Wäre für Rege Hilfe sehr dankbar!!!!!
Ebenso würden wir bei Erfolg uns es was kosten lassen!!!
Mitglied: Zitruslimmonade
13.12.2006 um 09:30 Uhr
Moin Moin...

also mal ne dumme frage.. der Server läuft manchmal ? und hat die Daten
Name: DE460780S00001 :0 (?)
ip: 192.168.178.16 ?

wieviele lan adapter sind nun finaly aktiv ?
Habt ihr gewisse Gründe für diese namensbildung ?

gruss
chris
Bitte warten ..
Mitglied: percy28
13.12.2006 um 17:05 Uhr
Moin zurück,

Der Server läuft in einem Betrieb 24 Std 7 Tage.

Es ist immer nur ein Adater gewollt, aber die TX hat nunmal zwei. Diese wird aber von uns immer deacktiviert (Bios)

Die Orginal IP ist 10.44.91.135
SUBN ist 255.255.255.128
Gate ist 10.44.91.129
DNS ist 10.44.91.130

Domainname: DE460780
Server Name: DE460780s00001

Dies alles ist vorgegeben, und nicht veränderbar.
Aber bereits hier ist der vormals beschrieben Fehler aufgetreten.

Gibt es hier eine Abhilfe????
Bitte warten ..
Ähnliche Inhalte
Netzwerkmanagement
Ersatz PC mit selben Namen via neuer IP erreichen? (12)

Frage von maddoc zum Thema Netzwerkmanagement ...

Windows Netzwerk
gelöst IP zu IP Umleitung (3)

Frage von Marabunta zum Thema Windows Netzwerk ...

Batch & Shell
gelöst Powershell - Zugriff auf Datenbank - Name ColumnHeader (1)

Frage von internet2107 zum Thema Batch & Shell ...

Neue Wissensbeiträge
Windows Update

Novemberpatches und Nadeldrucker bereiten Kopfschmerzen

(14)

Tipp von MettGurke zum Thema Windows Update ...

Windows 10

Abhilfe für Abstürze von CDPUsersvc auf Win10 1607 und 2016 1607

(7)

Tipp von DerWoWusste zum Thema Windows 10 ...

RedHat, CentOS, Fedora

Fedora 27 ist verfügbar

Information von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
Server
Bilder aus dem Web mit CSV runterladen (30)

Frage von Yannosch zum Thema Server ...

LAN, WAN, Wireless
Gebäudeverkabelung 10Gigabit LWL (27)

Frage von raffzwo zum Thema LAN, WAN, Wireless ...

Windows Update
Novemberpatches und Nadeldrucker bereiten Kopfschmerzen (14)

Tipp von MettGurke zum Thema Windows Update ...