Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

NAS im Active Directory nicht mehr sichtbar

Frage Microsoft Windows Netzwerk

Mitglied: WandaStaab

WandaStaab (Level 1) - Jetzt verbinden

05.01.2015 um 15:12 Uhr, 1193 Aufrufe, 8 Kommentare

Schönes Neues liebe Forumsteilnehmer.
Folgendes Problem:
Ich hatte vor einigen Wochen ein AD im Heimnetzwerk eingerichtet. Neben einer FB7390 als Router werkeln 4 Laptops und einige PC (mit W7 prof und ins AD eingebunden) und 2 Synology Diskstations (DS110j und DS212j, beide nicht im AD) sowie weitere nicht ins AD eingebundene iOS Geräte.
Von allen Laptops konnte man problemlos auf die Freigaben der beiden DS zugreifen. Soweit alles klar. Vor drei Tagen habe ich aber die DS110j wegen größeren Speicherbedarfs gegen eine weitere DS212j getauscht, direkt ins AD eingebunden und angefangen die Daten aus dem Backup zurück zu spielen. Auch alles problemlos, bis ich gemerkt habe, dass einer der vier Laptops plötzlich keine der beiden DS212 (seit jeher statische IP im Heimnetz) mehr ‚sehen‘ konnte. Kein Zugriff auf die Freigaben, keine Pings und kein tracert möglich. Die drei anderen zeigen diese Problematik nicht, alles funktioniert wie gewohnt. Ich bin ganz sicher, dass auf dem Laptop, der nicht mehr zugreifen kann, nichts geändert wurde, da ausschließlich Benutzer ohne Adminrechte dran waren.
Ist mir irgendwie schon peinlich diese Frage zu stellen, aber was ausser mehrfachen Neustarts aller Laptops/Router/DS, was ich schon zigfach durchgeführt habe, kann ich noch machen? Ich sehe aber einfach keinen Grund für das Verhalten.
Vielleicht hat doch jemand einen Ansatz/Tipp für mich?
Vielen Dank und Grüße
W.
Mitglied: 114757
05.01.2015, aktualisiert um 15:26 Uhr
Moin,
  • Firewall auf der DS aktiviert in der nur bestimmte IPs zugelassen werden ?
  • Wie sieht die genaue Netzstruktur aus ?
  • Was sagt Wireshark dazu ?

Gruß jodel32
Bitte warten ..
Mitglied: Cougar77
05.01.2015 um 15:41 Uhr
Wenn Du pingst, nimmst du Namen oder IP?
Alle anderen Stationen im LAN kannst Du von dem LapTop anpingen?
Bitte warten ..
Mitglied: WandaStaab
05.01.2015 um 15:47 Uhr
Zitat von 114757:
  • Firewall auf der DS aktiviert in der nur bestimmte IPs zugelassen werden ?
Es waren tatsächlich auf der alten DS212 zwei IP auf der Blacklist, aber nicht die dieses Laptops. Dennoch ist jetzt alles bereinigt. Derjenige welche kann übrigens auf weitere vorhandene Server (DC, Backup Server) problemlos zugrefen. Die neue DS212 ist komplett neu aufgesetzt und blockt nichts im Heimnetz.
* Wie sieht die genaue Netzstruktur aus ?
Billigst Standard-FritzBox-Heimnetz (192.168.178.X)
* Was sagt Wireshark dazu ?
Danke, noch nicht probiert. Aber wenn schon kein Ping ankommt?
Bitte warten ..
Mitglied: WandaStaab
05.01.2015 um 15:48 Uhr
Zitat von Cougar77:
> Wenn Du pingst, nimmst du Namen oder IP?
Beides probiert.
Alle anderen Stationen im LAN kannst Du von dem LapTop anpingen?
Ja. Problemlos.
Bitte warten ..
Mitglied: Cougar77
05.01.2015 um 15:59 Uhr
Firewall ausgehend am Laptop? Wäre ein bisschen krank, aber wenn es eingehend nicht ist, muss es ausgehend sein...
Bitte warten ..
Mitglied: WandaStaab
05.01.2015 um 16:06 Uhr
Zitat von Cougar77:
Firewall ausgehend am Laptop? Wäre ein bisschen krank, aber wenn es eingehend nicht ist, muss es ausgehend sein...
Alles schon ohne Erfolg abgeschaltet. 'Krank' ist genau das richtige Wort.
Bitte warten ..
Mitglied: Cougar77
05.01.2015 um 16:08 Uhr
Haben die LapTops feste IPs?
Versuch mal einem der anderen die gleiche IP zu geben (den ursprünglichen natürlich vom Netz ;) ) und versuchs von da aus dann nochmal... wenns geht, liegts nicht am Ziel oder dem Netzwerk, sondern am LapTop.
Bitte warten ..
Mitglied: WandaStaab
05.01.2015 um 17:26 Uhr
Zitat von Cougar77:

Haben die LapTops feste IPs?
Versuch mal einem der anderen die gleiche IP zu geben (den ursprünglichen natürlich vom Netz ;) ) und versuchs von da
aus dann nochmal... wenns geht, liegts nicht am Ziel oder dem Netzwerk, sondern am LapTop.

Sorry, die Mühe gemacht zu haben. Lag wohl an der FB, Habe sie jetzt zum dritten oder vierten Mal vom Strom genommen (war vielleicht auch eine Sache der Dauer ?!) und wieder angeschlossen und jetzt hat der Laptop wieder Zugriff.

Danke für das Feedback!
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Active Directory Zertifikatdienste - Dienst kann nicht gestartet werden (1)

Frage von chb1982 zum Thema Windows Server ...

Windows Userverwaltung
Active Directory - OU Anordnung und Aufbau (9)

Frage von nightwishler zum Thema Windows Userverwaltung ...

Batch & Shell
gelöst Powershell Vergleichen Name u Vorname mit Active Directory (5)

Frage von pixel0815 zum Thema Batch & Shell ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst ZIP-Archive nach Dateien durchsuchen und Pfade ausgeben (33)

Frage von evinben zum Thema Batch & Shell ...

Router & Routing
Routingproblem in Homerouter-Kaskade mit Raspi (20)

Frage von Oldschool zum Thema Router & Routing ...

Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (14)

Frage von Datsspeed zum Thema Exchange Server ...

Verschlüsselung & Zertifikate
Mit Veracrypt eine zweite interne (non-system) Festplatte verschlüsseln (9)

Frage von Bernulf zum Thema Verschlüsselung & Zertifikate ...