Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

NAS (FantecGL-35DSR) nach Stromausfall abgeschmiert

Frage Hardware SAN, NAS, DAS

Mitglied: Looser27

Looser27 (Level 2) - Jetzt verbinden

08.02.2011 um 21:32 Uhr, 4590 Aufrufe, 2 Kommentare

Hallo,

nach einem Stromausfall ist das Laufwerk abgeschmiert. Wie komme ich noch an die Daten auf dem Laufwerk.....? Die Daten werden dringend benötigt. Hat jemand eine Idee?

Danke im Voraus.
Mitglied: brammer
09.02.2011 um 08:30 Uhr
Hallo,


nach einem Stromausfall ist das Laufwerk abgeschmiert.

Na klar, wenn der Strom weg ist passiert sowas nun mal.

Die einfachste Lösung wäre es dein NAS wieder mit Storm zu versorgen!

Wenn du jetzt noch ein paar weitere Informationen zur Verüfgung stellst können wir uns auch enrsthaft mit dem Problem auseinander setzen!

brammer
Bitte warten ..
Mitglied: Looser27
09.02.2011 um 10:16 Uhr
Ok....also Strom ist dran.

Das Laufwerk bootet aber nicht mehr bis zum Ende.
Eine LAN Verbindung besteht, aber nicht auf der zugewiesenen Adresse, sondern auf einer beliebigen, durch den DHCP vergebenen....

Anpingen geht, Remote-Zugriff nicht.
Bitte warten ..
Ähnliche Inhalte
Hardware
Stromausfall in Netzwerkverteilerschrank durch USV (15)

Frage von Lauchheimer zum Thema Hardware ...

Datenschutz
NAS aufräumen (1)

Frage von Kizuko zum Thema Datenschutz ...

SAN, NAS, DAS
gelöst NAS für Zuhause (20)

Frage von daho2016 zum Thema SAN, NAS, DAS ...

Neue Wissensbeiträge
Multimedia

Raspberry Pi als Digital-Signage-Computer

Information von BassFishFox zum Thema Multimedia ...

Windows Update

Novemberpatches und Nadeldrucker bereiten Kopfschmerzen

(15)

Tipp von MettGurke zum Thema Windows Update ...

Windows 10

Abhilfe für Abstürze von CDPUsersvc auf Win10 1607 und 2016 1607

(7)

Tipp von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
Freigabe aus anderem Netz nicht erreichbar (21)

Frage von McLion zum Thema Router & Routing ...

Windows Server
Kennwort vergessen bei Hyper vserver 2012r (20)

Frage von jensgebken zum Thema Windows Server ...

Batch & Shell
Batch Programm verhalten bei shoutdown -p (19)

Frage von Michael-ITler zum Thema Batch & Shell ...

Festplatten, SSD, Raid
Raidcontroller funktioniert nur, wenn unter Legacy-Boot gestartet wird (13)

Frage von DerWoWusste zum Thema Festplatten, SSD, Raid ...