Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Auf NAS kopieren führt zu Verbindungsabbruch

Frage Netzwerke

Mitglied: AbuDun

AbuDun (Level 1) - Jetzt verbinden

02.10.2007, aktualisiert 08:55 Uhr, 3244 Aufrufe, 2 Kommentare

Hallo,

ich habe ein Problem mit meinem neuen NAS (das erste im übrigen )

Nachdem ich das NAS eingerichtet habe (RAID0 mit 1TB) fange ich an die Daten zu kopieren. Das klappt auch ganz schön; jedenfalls so die ersten 1,5 GB ein einem Schwung.

Dann bricht die Verbindung zum NAS ab. Kann nicht mehr mit Telnet oder über die WebGUI zugreifen und das Netzlaufwerk kann auch nicht mehr verbunden werden. Erst nach einem Neustart des NAS kann ich wieder eine Verbindung herstellen und weiter kopieren. Die komplett angekommenen Dateien sind in Ordnung.

Nach einigen Versuchen weiß ich inzwischen, dass die Verbindung nach 800MB bis 1,5GB abbricht. Ich habe auch Probiert ob sich etwas ändert, wenn ich den Router rausnehme und Rechner und NAS direkt verbinde. Macht aber keinen Unterschied. Probleme treten unter WinXP SP2 und OSX 10.4 auf.

Als technische Daten kann ich grob schon mal folgendes anbieten:

iMac 20" Intel, feste IP.
NAS nennt sich "LANDISK", feste IP.
Router ist von O2, ein Zyxel.

Hat jemand einen Ansatzpunkt?

Vielen Dank,
Sascha
Mitglied: Supaman
02.10.2007 um 08:52 Uhr
LANDISK hört sich nach zweitklassiger hong-kong-pfui ware mit nicht ausgereiftem betriebssystem an. kauf dir ein vernünftiges NAS system, dann sollte es gehen.
Bitte warten ..
Mitglied: AbuDun
02.10.2007 um 08:55 Uhr
Danke, sehr hilfreich.

Stimmt an sich schon, ist ein einfaches Gerät ... aber das Problem trat auch früher schon zwischen zwei Windowsrechnern auf... von daher weiß ich nicht, ob das wirklich schon die Lösung sein sollte.

Gruß, Sascha
Bitte warten ..
Ähnliche Inhalte
Python
gelöst Python 2.6 oder 3.6 wer führt aus? (2)

Frage von peterpa zum Thema Python ...

Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (17)

Frage von montylein1981 zum Thema Windows Server ...

Server-Hardware
Windows Server oder NAS (Synology) - Empfehlung (7)

Frage von Niklass zum Thema Server-Hardware ...

Webbrowser
Firefox - Seitenquelltext anzeigen führt zur Startseite (1)

Frage von imebro zum Thema Webbrowser ...

Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(3)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (41)

Frage von Datsspeed zum Thema Exchange Server ...

Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Off Topic
gelöst Fachzeitschriften als E-Book oder hardcoded? (11)

Frage von KowaKowalski zum Thema Off Topic ...

Windows 10
Windows Store Apps ohne Windows Store installieren (10)

Frage von keefien zum Thema Windows 10 ...