Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

NAS-Laufwerk macht Probleme

Frage Hardware Festplatten, SSD, Raid

Mitglied: Jon

Jon (Level 1) - Jetzt verbinden

16.03.2010 um 17:18 Uhr, 3562 Aufrufe, 2 Kommentare

Hallo Leute,
ich bräuchte Hilfe mit einem Thecus N3200Pro Nas-Laufwerk

Besagtes Laufwerk hat von mir 3 x 640GB HDD verpasst bekommen und läuft auf Raid5. Bei mir in der Firma läuft das Ding einwandfrei. Ich hab zu Testzwecken jetzt seit 14 Tagen mehrmals täglich ca 30GB per BackupExec rübergeschoben, alles ohne Probleme unter einer SBS Win2k8 Umgebung.
Bei meinem Kunden, ebenfalls eine SBS Win2k8 Umgebung, läuft es einfach nicht. Ich steck das Laufwerk ans Netzwerk und es funktioniert erstmal ohne Probleme. Ich kann es über die IP, über Netzwerknamen oder über gemapptes Netzlaufwerk erreichen, alles kein Problem.
Aber steckt das Ding jetzt 2 bis 3 Stunden im Netzt, ist es Tod. Es lässt sich nicht mehr darauf zu greifen; egal ob ich es per IP oder Netzwerknamen versuche. Per Webinterface kann ich es zwar noch erreichen, aber nichts mehr einstellen; auch ein Reboot per HTTP ist dann nicht mehr möglich.

Irgend wie weiß ich jetzt nicht mehr weiter. Warum funktioniert das bei mir perfekt und bei meinem Kunden nicht?

Vielleicht kann mir ja jemand von euch helfen.

Danke schon mal!
Mitglied: it-frosch
16.03.2010 um 17:36 Uhr
Hallo Jon,

was sagt das Log?
Hast du die aktuellste Firmware aufgespielt?

Die ist von Feb 2010.
http://www.thecus.com/product_firmware.php?cid=12&pid=89&set_la ...
Bitte warten ..
Mitglied: Jon
16.03.2010 um 17:42 Uhr
Aktuelle Firmware hab ich schon oben. Log kann ich mir im Moment nicht ansehen, steht noch beim Kunden ... Ich hole es morgen wieder einmal ab
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Windows Installation
gelöst Custom-ISO mit integr. Treibern macht Probleme als VM, kann das sein, kennt das jemand? (2)

Frage von departure69 zum Thema Windows Installation ...

Backup
gelöst Rsync Synology NAS DSM 6 Probleme (3)

Frage von Wild-Wolf zum Thema Backup ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...