Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

NAS von Netgear Fehlfunktion im Menü

Frage Hardware

Mitglied: bytetix

bytetix (Level 2) - Jetzt verbinden

11.05.2010, aktualisiert 20:51 Uhr, 2648 Aufrufe, 3 Kommentare

Hi,

wir haben in der Firma (leider in einem anderen Standort sehr weit --> VPN Anbindung) ein kleines Netgear NAS stehen (fragt bitte nicht das Modell, es kann mir keiner von diesem Standort sagen.. IT Laien).

wenn ich mich per Webbrowser (Firefox, Inet-Explorer u. Opera) dort mit User + PW anmelde, erhalte ich eine sehr beschränktes Menü - nämlich garkeins. Es kommt erst ne Meldung das die Shares geladen werden, und dann kommt nix. Siehe Bild im Anhang. Hat jemand bereits Erfahrungen mit den Netgear NASs?

Wir kommen hier leider nicht weiter... Würde dort gerne eine weitere User-Berechtigung einrichten...

Schönen Dank u. Gruss
Bytetix
5dcaee6de2a842befe5296f88b90625b - Klicke auf das Bild, um es zu vergrößern
Mitglied: knut4linux
11.05.2010 um 20:56 Uhr
Mahlzeit,

Ich habe zwar noch nie so ein Teil gehabt (zumindest nicht von Netgear) aber ähnliches Phänomen hatte ich bei anderen "Webadminbased" Geräten. Es lag am Ende an meiner Kaspersky die das ausführen von bestimmten scripts verhindert hat.

Vielleicht liegt das Problem bei dir ebenfalls in dieser Richtung.

Gruß, Knut
Bitte warten ..
Mitglied: Crusher79
11.05.2010 um 22:33 Uhr
Hi,

kenn sowas ähnliches von ganz früher. Hatte einen RP614v3 Router und konnte mich nicht anmelden. Weiß nicht mehr, welche FW ich drauf hatte. Sygate oder Outpost ....

Konnte ich durch einen Registry Hack wieder hinbiegen. Betraf aber glauch ich nur den Firefox.


Da es ALLE Browser betrifft probier mal ein Standard XP/ Windows 7 System ohne Software-Firewall oder der gleichen. Schau, ob du dann auf die Freigaben kommst. Haben auch einige Teile damals verkauft. Aber konnte die immer so einrichten!

mfg Crusher
Bitte warten ..
Mitglied: bytetix
12.05.2010 um 10:00 Uhr
Danke euch - werds heute nachmittag probieren.
Bitte warten ..
Ähnliche Inhalte
SAN, NAS, DAS
NAS-Ausfälle: Seagate schweigt Netgear ruft zurück (1)

Link von Frank zum Thema SAN, NAS, DAS ...

Backup
Backup Exec Sicherung auf NAS mit lokalem User (8)

Frage von Fruehling2017 zum Thema Backup ...

Netzwerkgrundlagen
gelöst Konfiguration Netgear GS108Ev3 (14)

Frage von Curtes zum Thema Netzwerkgrundlagen ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
ISDN & Analoganschlüsse
gelöst Splitter - RJ45 zu RJ11? (13)

Frage von Waishon zum Thema ISDN & Analoganschlüsse ...

Webbrowser
Windows 7 unbeliebte Internetseite sperren (13)

Frage von Daoudi1973 zum Thema Webbrowser ...

LAN, WAN, Wireless
gelöst Suche Firmware Image für Cisco Aironet 1252 (10)

Frage von Herbrich19 zum Thema LAN, WAN, Wireless ...

Webbrowser
Internet Explorer schliesst direkt bei Start (10)

Frage von gabeBU zum Thema Webbrowser ...