Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

NAS - Probleme - MEDION LIFE P89634(MD86783)

Frage Hardware SAN, NAS, DAS

Mitglied: 119518

119518 (Level 1)

19.12.2014 um 21:44 Uhr, 21990 Aufrufe, 2 Kommentare

Hallo!
Hab mich hier schon länger mit dem Forum beschäftigt und kann leider nichts passendes zu meinem Problem finden! (so siehts auch bei google und co aus!?)

Hab mir die neue Medion NAS - Medion Life P89634 (MD86783) gekauft und wollte Sie mir jetzt einrichten.
Also wie in der Bedienungsanleitung beschrieben - NAS vorbereitet - auf lifecloudmedion.com verbunden -
und konnte die Erstinbetriebnahme soweit durchführen (Neues Gerät einrichte-Benutzerkonto angelegt mit Name für LifeCloudSystem sowie Benutzername und Passwort-
und beim Beenden gibt er mir folgendes aus:

Einrichtung abgeschlossen!
Herzlichste....
Es gibt ein Problem beim Remote Access.Bitte später im Einstellungs-Menü einschalten.)

danach ercheint die NAS im Netzwerk aber ich bekomme keinen Zugriff! Weder über die auf der CD befindende Verbindung noch über IP oder lifecloudmedion.com. Benutzername oder Passwort falsch!
Habe Passwort Reset gemacht sowie die kompl. Nas aber immer das gleiche! Ich habe keine Ahnung was ich jetzt noch machen kann.
Benutze Win7 und Speedport W724V TypA (Telekom)

Vielen Dank Gruß
Mitglied: Pjordorf
19.12.2014 um 23:17 Uhr
Hallo,

Zitat von 119518:
siehts auch bei google und co aus!?)
Dem ist aber nicht so.

Hab mir die neue Medion NAS - Medion Life P89634 (MD86783) gekauft
Und deine Frage genauso auch im Medion Forum kopiert......

http://community.medion.com/t5/Computer/MD86783-Netzwerkfestplatte/m-p/ ...

Gruß,
Peter
Bitte warten ..
Mitglied: aqui
20.12.2014, aktualisiert um 11:53 Uhr
Allein das im Handbuch an erster Stelle eine Anleitung steht das NAS nur über eine Zwangsregistrierung in einem öffentlichen Portal zu installieren wäre schon der erste Grund so ein NAS NICHT zu kaufen...der 2te Wäre Medion !
Mit einem seriösen NAS z.B. QNAP oder Synology etc. was normal und standardtisiert über eine Web GUI im lokalen Netz administriert wird wäre so ein Unsinn wie bei Medion überflüssig.

Gut, nimmt man sich die Zeit und sieht in das Handbuch:
http://download5.medion.com/downloads/anleitungen/bda_md86783_de.pdf
Wird ja nach viel überflüssigem Unsinn, dem Zwangsaccount und der Preisgabe seiner persönlichen Daten usw. final dann endlich auch noch nebenbei erklärt das dieses NAS auch noch wie üblich ein lokales Web GUI zur Einrichtung hat.

Vergiss also bitte diesen Blödsinn mit dem Lifecloud Account Schwachsinn dort ! Lösch den besser, denn wer weiss ob dieser Account dein NAS System irgendwie kompromtiert. Vertrauenswürdig klingt das alles nicht....na ja kein Wunder bei billigem China Kram vom billigen Feinkosthändler da ist die Erwartungshaltung nicht hoch ?!
OK, also nun mal strategisch vorgehen wie es üblich ist:
  • Wenn das NAS am Netzwerk angeschlossen ist (blaue LED) bekommt es per DHCP automatisch eine IP Adresse vom Speedport Router !
  • Gehe also in die Web GUI Setup Oberfläche deines Speedports unter LAN und dort DHCP und sieh nach WELCHE IP Adresse das Medion NAS dort bekommen hat. Der Speedport listet das auf !
  • Alternativ kannst du auch ein freies IP Scan Tool wie fing http://www.overlooksoft.com/download benutzen oder auch Angry IP Scanner: http://angryip.org um das rauszubekommen.
  • Hast du die IP herausbekommen kannst du testweise erstmal checken ob das NAS auch erreichbar ist mit ping <nas_ip_adresse> in der PC Eingabeaufforderung.
  • Klappt das, öffnest du den Browser deiner Wahl (Firefox, Chrome, etc.) und gibst dort ein http://<nas_ip_adresse>
  • Jetzt bist du auf der Administrationsoberfläche des NAS und kannst gemäß Handbuch Seite 28, Kapitel 14.1 mit der Grundinstallatuon des NAS weitermachen.
Und beim nächsten NAS kaufst du dann mal renomiertes was dir so einen Forumsthread erspart.
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Backup
gelöst Rsync Synology NAS DSM 6 Probleme (3)

Frage von Wild-Wolf zum Thema Backup ...

SAN, NAS, DAS
NAS RAID5 - RAID0 und Backup (7)

Frage von easy4breezy zum Thema SAN, NAS, DAS ...

Windows 7
gelöst Sind euch verstärkte Probleme bei Windows 7 Updates aufgefallen? (4)

Frage von RadioHam zum Thema Windows 7 ...

Cloud-Dienste
gelöst OwnCloud 8 Probleme mit Vorschaubildern auf Mobilgeräten (1)

Frage von zeroblue2005 zum Thema Cloud-Dienste ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (17)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

DSL, VDSL
DSL-Signal bewerten (14)

Frage von SarekHL zum Thema DSL, VDSL ...