Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kann nicht auf NAS zugreifen.

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Soeny

Soeny (Level 1) - Jetzt verbinden

26.01.2008, aktualisiert 20:45 Uhr, 7029 Aufrufe, 3 Kommentare

hallo,
ich kann von einem meiner rechner nicht auf meine nas zugreifen (XP Prof).habe meinen alten pc auf meinen neuen geclont und mit dem alten ging es .bekomme immer die fehlermeldung systemfehler 53. mit allen anderen geht es. hab die nas auch mal im zonealarm freigegeben, aber es geht trotzdem nicht. anpingen kann ich das ding und aufs webinterface komme ich auch drauf. wenn ich über ausführen gehe und dann \\ip\ eingebe, bekomme ich immergesagt, netzwerkpfad nicht gefunden. komisch, das es bei allen anderen rechnern geht. wie bekomme ich das evtl hin?

Mit freundlichen Grüßen

Söny
Mitglied: issca
26.01.2008 um 20:07 Uhr
überprüfe mal deine eigene ip und dem vom nas, das problem hatte ich auch, ich hatte im nas ne feste ip eingetragen, und wenn ich es erst eingeschaltet hatte nach dem mein router meinem pc eine ip adresse zugewiesen hat konnte ich nicht mehr zugreifen weil beide die selbe ip hatten.
ich bekam die selbe fehlermeldung wie du, an pingen ging weil ich damit mich selbst angepingt habe.


gr ayhan
Bitte warten ..
Mitglied: Soeny
26.01.2008 um 20:24 Uhr
also ich habe die ip mit der 52 am ende und meine nas die 12. habe in meinem netz nur statische ip´s vergeben.
Bitte warten ..
Mitglied: issca
26.01.2008 um 20:45 Uhr
hast du für dein nas keine software, dieses pnmd, kommst du über das auch nicht drauf, versuch mal über die software ne neue ip zu geben und probiers nochmal.



gr ayhan
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(1)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Router & Routing
OpenVpn Verbindung Synology NAS hinter Zywall USG 40 (2)

Frage von Tirgel zum Thema Router & Routing ...

SAN, NAS, DAS
gelöst NAS RAID5 - RAID0 und Backup (7)

Frage von easy4breezy zum Thema SAN, NAS, DAS ...

Datenschutz
NAS aufräumen (1)

Frage von Kizuko zum Thema Datenschutz ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...