Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Navigationsbuttons weg

Frage Entwicklung Webentwicklung

Mitglied: wassermann

wassermann (Level 1) - Jetzt verbinden

02.07.2005, aktualisiert 05.07.2005, 3818 Aufrufe, 5 Kommentare

Buttons zum Navigieren sind futsch

Hallo,
habe es mit Mühe und Not damals geschafft, eine Internetseite mit Phase 5 zu erstellen.
Nun gibt es das Problem, daß bei Verwendung von Mozilla die Navigationsbuttons nicht zu sehen sind. Da der InternetExplorer immer unbeliebter wird, folgende Fragen:
1. was muß ich tun, damit die Webseite sowohl vom Internet-Explorer als auch mit Mozilla Firefox gleichschön ist oder
2. geht es gar nicht?
Hoffe, Ihr könnt Tips geben- bin nicht so der Webseiten-Ersteller
Gruß vom Wassermann
Mitglied: pc-pure
03.07.2005 um 10:17 Uhr
Wie hast du die Navigation erstellt?
Bitte warten ..
Mitglied: wassermann
05.07.2005 um 11:15 Uhr
wenn ich das wüßte... ich habe es wie schon beschrieben, "mit Mühe u. Not" irgendwie mit einer Anleitung von Phase 5 hinbekommen.
Bitte warten ..
Mitglied: wassermann
05.07.2005 um 11:15 Uhr
wenn ich das wüßte... ich habe es wie schon beschrieben, "mit Mühe u. Not" irgendwie mit einer Anleitung von Phase 5 hinbekommen.
Bitte warten ..
Mitglied: wassermann
05.07.2005 um 11:15 Uhr
wenn ich das wüßte... ich habe es wie schon beschrieben, "mit Mühe u. Not" irgendwie mit einer Anleitung von Phase 5 hinbekommen.
Bitte warten ..
Mitglied: pc-pure
05.07.2005 um 11:23 Uhr
Müsste schon wissen, wie die gecodet sind.

Kannst mal den Quelltext posten?

Oder die URL?
Bitte warten ..
Ähnliche Inhalte
Backup
Hacker-Angriff auf Berlin Story! Sämtliche Daten weg B.Z. Berlin (18)

Link von Lochkartenstanzer zum Thema Backup ...

Windows 10
Einstellungen und Desktopsymbole weg (2)

Frage von andi74151 zum Thema Windows 10 ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...

Windows 10
Das Windows 10 Creators Update ist auf dem Weg (6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Neue Wissensbeiträge
Administrator.de Feedback

Umgangsformen auf der Seite

(7)

Information von Frank zum Thema Administrator.de Feedback ...

Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(10)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Dir tc Befehl unter Windows 10 macht Probleme (14)

Frage von sugram zum Thema Batch & Shell ...

Windows Server
Windows Server 2016 RDS Remoteapp Anzeigefehler (11)

Frage von qlnGenius zum Thema Windows Server ...

Windows Server
Festplatten Ruhezustand Windows Server 2016 (10)

Frage von ahaeuser zum Thema Windows Server ...