Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Navigationsbuttons weg

Frage Entwicklung Webentwicklung

Mitglied: wassermann

wassermann (Level 1) - Jetzt verbinden

02.07.2005, aktualisiert 05.07.2005, 3824 Aufrufe, 5 Kommentare

Buttons zum Navigieren sind futsch

Hallo,
habe es mit Mühe und Not damals geschafft, eine Internetseite mit Phase 5 zu erstellen.
Nun gibt es das Problem, daß bei Verwendung von Mozilla die Navigationsbuttons nicht zu sehen sind. Da der InternetExplorer immer unbeliebter wird, folgende Fragen:
1. was muß ich tun, damit die Webseite sowohl vom Internet-Explorer als auch mit Mozilla Firefox gleichschön ist oder
2. geht es gar nicht?
Hoffe, Ihr könnt Tips geben- bin nicht so der Webseiten-Ersteller
Gruß vom Wassermann
Mitglied: pc-pure
03.07.2005 um 10:17 Uhr
Wie hast du die Navigation erstellt?
Bitte warten ..
Mitglied: wassermann
05.07.2005 um 11:15 Uhr
wenn ich das wüßte... ich habe es wie schon beschrieben, "mit Mühe u. Not" irgendwie mit einer Anleitung von Phase 5 hinbekommen.
Bitte warten ..
Mitglied: wassermann
05.07.2005 um 11:15 Uhr
wenn ich das wüßte... ich habe es wie schon beschrieben, "mit Mühe u. Not" irgendwie mit einer Anleitung von Phase 5 hinbekommen.
Bitte warten ..
Mitglied: wassermann
05.07.2005 um 11:15 Uhr
wenn ich das wüßte... ich habe es wie schon beschrieben, "mit Mühe u. Not" irgendwie mit einer Anleitung von Phase 5 hinbekommen.
Bitte warten ..
Mitglied: pc-pure
05.07.2005 um 11:23 Uhr
Müsste schon wissen, wie die gecodet sind.

Kannst mal den Quelltext posten?

Oder die URL?
Bitte warten ..
Neue Wissensbeiträge
Heiß diskutierte Inhalte
Rechtliche Fragen
gelöst Geschäftsführer Email gefaked (18)

Frage von xbast1x zum Thema Rechtliche Fragen ...

Vmware
gelöst Update auf ESXI 6.5 Installieren (15)

Frage von zeroblue2005 zum Thema Vmware ...

Festplatten, SSD, Raid
gelöst Welche Software für Bandlaufwerk (14)

Frage von djonas zum Thema Festplatten, SSD, Raid ...

iOS
IPhone wird ferngesteuert Hacker? (14)

Frage von Akcent zum Thema iOS ...