Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

NB hängt im Batteriemodus nach XPpro-Installation

Frage Microsoft Windows XP

Mitglied: revilo26

revilo26 (Level 1) - Jetzt verbinden

04.01.2006 um 10:09 Uhr, 3136 Aufrufe

Hallo,

mein Acer NB mit Athlon Mobile 2600+ CPU hängt sich nach XPpro-Installation auf.
Da bei Kauf nur XPHome OEM dabei war, hab ich mir jetzt XPpro geholt und installiert. Schon nach der Installation musste ich manuell einige Treiber nachinstallieren (z.B.Grafikkarte, Soundkarte, PowerNow-Treiber,?). Das NB läuft im Netzbetrieb einwandfrei, wenn ich jedoch während Betrieb den Stecker ziehe und das NB auf Batteriemodus schaltet, bleibt es nach einigen Sekunden hängen. Auch ist es nicht möglich im Batteriebetrieb hochzufahren. Hier bleibt XP kurz vor der Benutzeranmeldung hängen. Blauer Hintergrund (kein "Blue Screen") und Mauszeiger sind sichtbar. Batterie ist in Ordnung, da vorher mit der OEM-Version alles problemlos funktioniert hat. NB war vor Neuinstallation beim Kundendienst, der u.a. ein BIOS-Updatev vorgenommen hat. SP2 ist installiert.
Hab schon etwas gegoogelt, um das Problem zu lösen. Bin jedoch nicht weiter gekommen. Hat jemand Rat für mich? Danke
Neuester Wissensbeitrag
Microsoft

Lizenzwiederverkauf und seine Tücken

(5)

Erfahrungsbericht von DerWoWusste zum Thema Microsoft ...

Ähnliche Inhalte
Xenserver
gelöst Citrix XenServer 6.5 hängt bei der Installation (2)

Frage von M.Marz zum Thema Xenserver ...

Exchange Server
gelöst WIN2012R2 hängt nach Installation von Exchange 2010 (13)

Frage von Stefan007 zum Thema Exchange Server ...

Windows Installation
Server 2016 UEFI Installation von USB (3)

Tipp von DerWoWusste zum Thema Windows Installation ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (17)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
Windows 10 RDP geht nicht (16)

Frage von Fiasko zum Thema Windows Netzwerk ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...