Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nero 10 Fehlermeldung 1158 zu Beginn der Installation

Frage Microsoft Windows Tools

Mitglied: tigger81

tigger81 (Level 1) - Jetzt verbinden

07.01.2011 um 12:39 Uhr, 6358 Aufrufe, 1 Kommentar

... allen noch ein gesundes neues Jahr, auch wenn dieses bereits ein paar Tage alt ist

... vielleicht kann mir einer bei einem Installationsproblem helfen; auf der Seite der Herstellers habe ich so keine Antwort gefunden und auch Google gibt nicht wirklich etwas her.

Bei der Installation von Nero 10 tritt bei einem meiner Rechner ein Problem bereits zu Beginn der Installation auf. Die gelieferte EXE-Datei wird entpackt und noch bevor die Installation startet erscheint in einem kleinen Popup-Fenster die Fehlermeldung 1158: - eine weitere Angabe erfolgt nicht, die Installation bricht vollkommen ab.

Ich habe bereits den Rechner vom Netzwerk getrennt und wie vom Hersteller der Software gefordert sämtliche sichtbaren, parallel laufenden Programme geschlossen, gleiches Ergebnis.

Beim System handelt es sich um einen Rechner mit i5-Prozessor und Win7 (64bit) als Betriebsystem.




P.S. die gleiche Datei läßt sich auf einem Win XP (32bit) System problemlos installieren, trotz der laufenden Firewall und Antivierenprogramm.

.... Vielen Dank bereits im Voraus.
Mitglied: Ravers
07.01.2011 um 12:58 Uhr
Versuch mal alles "Windows Install Clean up " zu deinstallieren; reboot und nochmal versuchen.

Teuteuteu...
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Installation
Eine etwas (wirklich) speziellere Frage: Windows 10-Installation über (16)

Frage von DerFurrer zum Thema Windows Installation ...

Windows 10
Windows 10 Installation Gerätetreiber fehlt (10)

Frage von blade999 zum Thema Windows 10 ...

Windows Installation
Windows 10 Installation per PXE boot (7)

Frage von phillip2297 zum Thema Windows Installation ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (21)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...