Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nero 7.0.1.4: Brennvorgang (Daten- oder Audio-CD) klappt nicht

Frage Microsoft Windows Tools

Mitglied: Baerle

Baerle (Level 1) - Jetzt verbinden

03.09.2006, aktualisiert 05.09.2006, 3262 Aufrufe, 3 Kommentare

Hallo zusammen,

habe folgendes Problem bei einem Kumpel:

Windows XP Home und Nero 7.0.1.4

Vor kurzem hatte er noch Nero 6 (war bei seinem PC mit dabei), haben dann ein Upgrade auf die 7ner gemacht und seit dem klappen die Brennvorgänge nicht mehr.

Wir erstellen ganz normal eine CD und gehen dann auf brennen. Im besten Fall geht es bis 70 % im schlechtesten Fall 10 %. Das "witzige" an dieser Geschichte ist, dass das Programm (obwohl die Kontrollleuchte vom Brenner schon aus ist; Fazit: Brennt burnt nicht mehr) immer noch weiterläuft ohne nen Erfolg zu bringen.

Wenn ich dann auf Abbrechen gehe, muss ich 2-3 mins warten, der Nero wieder reagiert und die kaputte CD auswirft...

Hatte schon mal jm das Problem!?

Oder ist die 7.0.1.4 fehlerhaft!???

Danke!!!
Mitglied: 9781
04.09.2006 um 15:25 Uhr
Moin!
Hast du die ganze Software schon mal deinstalliert und neu installiert?
Vielleicht ist beim Upgrade was schief gegangen??
Wenn das nix bringt würde ich mal ne Vollversion von Nero 7 drauf knallen und sehen was dann passiert....
Bitte warten ..
Mitglied: Baerle
04.09.2006 um 19:54 Uhr
hi,

das problem ist, dass ich nicht noch ne neuere hernehmen kann, weil er nen ipod hat und diesen mit dem itunes bedient.

wenn er nun seine cds brennen will, zieht er via draganddrop die lieder aus itunes raus und ins nero rein. komischer weise geht das nur mit dem 7.0.1.4 oder älter...

mit der neueren GAR keine chance (weiß der nero wieso)...

hab auch schon versucht, den 7.0.1.4 nochmals normal zu installieren.

liegt der hund vielleicht daran begraben, dass schon einmal ein neuerer nero installiert war und nun ein älter installiert wurde...??????
Bitte warten ..
Mitglied: 9781
05.09.2006 um 09:10 Uhr
Moin!!

Hm? Da wurde ich jetzt gerade belehrt von dir. Das wusst nicht mal ich.
Also in diesem Fall würde ich Nero nochmal deinstallieren und dann vor der Neuinstallation nen Registryclean machen.

Poste dann nochmal
Bitte warten ..
Neuester Wissensbeitrag
Microsoft Office

MS Office Excel - Formel wird angezeigt, aber nicht berechneter Wert!

Tipp von holli.zimmi zum Thema Microsoft Office ...

Ähnliche Inhalte
Webentwicklung
Angular Daten an localhost senden (1)

Frage von tobmes zum Thema Webentwicklung ...

Windows Server
gelöst Falsche Login-Daten überwachen (2)

Frage von hesper zum Thema Windows Server ...

Heiß diskutierte Inhalte
Exchange Server
Bestehende eMails autoamatisch weiterleiten (21)

Frage von metal-shot zum Thema Exchange Server ...

Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (21)

Frage von Winuser zum Thema Hyper-V ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (16)

Frage von ProfessorZ zum Thema Router & Routing ...