Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nero 7 und Lightscribe ? Nero 6 ohne Probleme

Frage Microsoft Windows Tools

Mitglied: linkit

linkit (Level 2) - Jetzt verbinden

12.02.2006, aktualisiert 15.04.2006, 76034 Aufrufe, 2 Kommentare

Hallo,


hab mal eine generelle Frage udn vielleicht hat ja schon einer eine Lösung gefunden. Ich habe es mit verschiedenen Brennern in meinem Rechner versucht.
Unter anderem mit LG und Benq.

Derzeit versuche ich es mit GSA 4166B aktuelles Firmeware.


Ich hatte zuvor Nero 6 und dort konnte ich problemlos auf den Lightscribe Brennern lightscriben.... Danach habe ich mr Nero 7 gekauft. Nero 6 deinstalliert und Nero 7 installiert. Danach nochmals die Lightscribe Software. Einmal von Ahead Nero und einmal dann die neuste Version von HP (wo die Technik ja herkommt). Leider mit beiden keinen Erfolg.

Ich dachte dann es liegt an der alten Nero, daß da noch etwas übrig ist, aber ich habe es dann auf einem frisch installierten PC versucht, auch kein Erfolg.

Auch sämtliche Einstellugen bei Nero habe ich durch, allerdings kann ich keinen der drei vorliegenden LightscribeBrenner, die noch unter Nero 6 funktionierten unter Nero 7 zum laufen bringen.


hat hier jemand Erfahrung damit oder eine Lösung ?


grüße


linkit
Mitglied: Lemmy59
12.02.2006 um 21:15 Uhr
Hallo, ja mit Nero 6 gabs wirklich kein Problem,
aber mit 7 gehts auch

Lade Dir von Ahead den Kram

http://www.nero.com/nero7/deu/System_Requirement_Updates.html

herunter und Nero 7 läuft wie eine EINS.

Vorausgesetzt : Keine anderen Treiber und Software ist installiert, ich musste die HP Software deinstallieren und einen freien DVD Kopierer.

Viel Erfolg

Lemmy59
Bitte warten ..
Mitglied: linkit
16.02.2006 um 21:51 Uhr
Hallo,


habe beides mir angeschaut... die erste Antwort verweist nur auf die Systembedinungen (die sind mehr als gegeben, außerdem hat es mit 6.6 auch funktioniert) und der Downlaod stellt nur die Lightscribetreiber von HP bereit. Den habe ich auch schon installiert.
Die zweite Antwort scheint vorallem im Zusammenhang mit Magix zu stehen. Ich habe den RegistryKey überprüft, aber der steht bei mir schon auf 0.

trotzdem danke.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Probleme mit Exchange-Dienste, E-Mails sind nicht angekommen (2)

Frage von cramtroni zum Thema Exchange Server ...

Windows Server
gelöst SQLExpress Probleme bei Backup (4)

Frage von Alternativende zum Thema Windows Server ...

Linux
Probleme beim Autostart Icewiesel im Vollbildmodus (1)

Frage von Thomas91 zum Thema Linux ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Statische Routen mit Shorewall, ISC-DHCP Server konfigurieren für Android Devices (25)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Hardware
16-20 Port POE Switch mit VLAN (19)

Frage von thomasreischer zum Thema Hardware ...

Windows Server
Exchange HyperV Prozessorlast (18)

Frage von theoberlin zum Thema Windows Server ...