Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nero 7 und Lightscribe ? Nero 6 ohne Probleme

Frage Microsoft Windows Tools

Mitglied: linkit

linkit (Level 2) - Jetzt verbinden

12.02.2006, aktualisiert 15.04.2006, 76027 Aufrufe, 2 Kommentare

Hallo,


hab mal eine generelle Frage udn vielleicht hat ja schon einer eine Lösung gefunden. Ich habe es mit verschiedenen Brennern in meinem Rechner versucht.
Unter anderem mit LG und Benq.

Derzeit versuche ich es mit GSA 4166B aktuelles Firmeware.


Ich hatte zuvor Nero 6 und dort konnte ich problemlos auf den Lightscribe Brennern lightscriben.... Danach habe ich mr Nero 7 gekauft. Nero 6 deinstalliert und Nero 7 installiert. Danach nochmals die Lightscribe Software. Einmal von Ahead Nero und einmal dann die neuste Version von HP (wo die Technik ja herkommt). Leider mit beiden keinen Erfolg.

Ich dachte dann es liegt an der alten Nero, daß da noch etwas übrig ist, aber ich habe es dann auf einem frisch installierten PC versucht, auch kein Erfolg.

Auch sämtliche Einstellugen bei Nero habe ich durch, allerdings kann ich keinen der drei vorliegenden LightscribeBrenner, die noch unter Nero 6 funktionierten unter Nero 7 zum laufen bringen.


hat hier jemand Erfahrung damit oder eine Lösung ?


grüße


linkit
Mitglied: Lemmy59
12.02.2006 um 21:15 Uhr
Hallo, ja mit Nero 6 gabs wirklich kein Problem,
aber mit 7 gehts auch

Lade Dir von Ahead den Kram

http://www.nero.com/nero7/deu/System_Requirement_Updates.html

herunter und Nero 7 läuft wie eine EINS.

Vorausgesetzt : Keine anderen Treiber und Software ist installiert, ich musste die HP Software deinstallieren und einen freien DVD Kopierer.

Viel Erfolg

Lemmy59
Bitte warten ..
Mitglied: linkit
16.02.2006 um 21:51 Uhr
Hallo,


habe beides mir angeschaut... die erste Antwort verweist nur auf die Systembedinungen (die sind mehr als gegeben, außerdem hat es mit 6.6 auch funktioniert) und der Downlaod stellt nur die Lightscribetreiber von HP bereit. Den habe ich auch schon installiert.
Die zweite Antwort scheint vorallem im Zusammenhang mit Magix zu stehen. Ich habe den RegistryKey überprüft, aber der steht bei mir schon auf 0.

trotzdem danke.
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Update
Immer wieder Probleme mit WSUS (W10 u W2k16 ) (4)

Frage von Leo-le zum Thema Windows Update ...

Netzwerke
gelöst PfSense: Probleme mit Wirksamkeit von Rules (9)

Frage von Fenris14 zum Thema Netzwerke ...

SAN, NAS, DAS
Fujitsu Q800 Probleme bei Domäneneinbindung

Frage von galnar zum Thema SAN, NAS, DAS ...

Mac OS X
Adobe Acrobat Probleme (6)

Frage von uridium69 zum Thema Mac OS X ...

Heiß diskutierte Inhalte
Viren und Trojaner
gelöst Wie werde ich den Mist "fanli90" wieder los? (18)

Frage von Taumel zum Thema Viren und Trojaner ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (15)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...

Backup
gelöst Online-Dateiablage für Verein, mit mehrstufiger Sicherung? (11)

Frage von Demig0d zum Thema Backup ...