Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nero 7 sagt "Ungltige Blockadresse"

Frage Hardware Festplatten, SSD, Raid

Mitglied: FPMH

FPMH (Level 1) - Jetzt verbinden

14.04.2006, aktualisiert 03.10.2006, 7522 Aufrufe, 9 Kommentare

Mein Brennprogramm Nero 7 Premium meint wenn ich DVD's oder CD's brennen möchte das,was man auf dem Bild sehen kann.Wie kann man machen das das wieder funktioniert.Es funktionierte schon mal.Ist mein Brenner kaputt?
THX schon mal im vorraus
d53ec745b441cf5f53a8eb8112d5be2c-fehler_nero - Klicke auf das Bild, um es zu vergrößern
Mitglied: Mitchell
15.04.2006 um 12:23 Uhr
Ich denke nicht, dass es am Brenner liegt. Das Problem tritt öfter auf, wie Erfahrungen gezeigt haben.

Leider gibt es dazu keine "richtige" Lösung, da es an vielem liegen kann. Bei manchen reicht es, wenn man den Rohling tauscht oder die Brennoptionen anders einstellt (andere Geschwindikeit, kein "disk at once", etc.). Es gibt auch viele, bei denen es geholfen hat, wenn sie ein Update aufgespielt haben. Der nächste Versuch wäre, alle Brennprogramme vom PC zu schmeissen, die Registry mal zu säubern (ich nehme dafür "Tune Up") und dann alles nochmal installieren.

Neue Treiber für Mainboard und Brenner wirken manchmal auch wunder.

Hope something helps

Mfg

Mitchell

PS: Wenn bei 100% eine Fehlermeldung kommt, trotzdem mal probieren, ob die CD läuft...viele Player stören sich gar nicht an einer Fehlermeldung
Bitte warten ..
Mitglied: FPMH
17.04.2006 um 12:18 Uhr
Thx, ich werds versuchen ich hab jedoch auf der HP des Brennerherstellers geguckt und die Treiber die dort waren versucht zu installieren da sacht der PC "Es wurde versucht auf eine Ungültige Adresse zu zugreifen"!
Bitte warten ..
Mitglied: Mitchell
17.04.2006 um 16:06 Uhr
Es wurde
versucht auf eine Ungültige Adresse zu
zugreifen"!

kommt die Meldung beim Installieren oder beim Herunterladen des Treibers? Zweiteres besagt, dass wahrscheinlich auf der HP falsch verlinkt wurde.

Ich denke aber, du meinst Ersteres!?

Geh dann bitte mal ins Ereignisprotokoll (Start>Systemsteuerung>Verwaltung) und such diese Fehlermeldung. Dort steht auch eine Nummer dabei, die ist interessant für uns

Mfg

Mitchell
Bitte warten ..
Mitglied: FPMH
17.04.2006 um 19:09 Uhr
Worin soll ich denn gucken da sinn drei Ordner drinn 1.Anwendung 2.Sicherheit 3.System.
Der Fehler lautet übrigends wie folgt ...
http://img490.imageshack.us/my.php?image=fehlercodetreibernecbrenner3gy ...
Bitte warten ..
Mitglied: Mitchell
19.04.2006 um 23:08 Uhr
Ín "Anwendungen" steht es dann normalerweise drin, eventuell auch in "System".

Bild geht nicht ^^

Mfg

Mitchell
Bitte warten ..
Mitglied: FPMH
20.04.2006 um 15:25 Uhr
Bild geht nicht ^^
Doch das Bild geht.
Bitte warten ..
Mitglied: Mitchell
23.04.2006 um 13:23 Uhr
Aber nicht im Forum, ich sehe jedenfalls keins. Wenn ich es in einem neuen Fenster eingebe, dann ja...ist auch egal jetzt ^^.

Nun...schon was im Ereignisprotokoll gefunden?

Mfg

Mitchell
Bitte warten ..
Mitglied: FPMH
26.04.2006 um 18:25 Uhr
Ne SRY ich hab keinen blassen schimmer wo das abgeblieben ist.
Bitte warten ..
Mitglied: veterano49
03.10.2006 um 14:12 Uhr
Hatte dasselbe Problem,habe bei Adaptec den Aspi-Treiber aktualisiert und alles läuft wieder
Bitte warten ..
Ähnliche Inhalte
SEO
Webseite auf andere Domain aber Google sagt was anderes?
Frage von Motte990SEO10 Kommentare

Hallo Leute , ich habe seit ein paar tagen die Webseite von meiner Frau von der alten Test Domain ...

Viren und Trojaner
Antivirenlösung deutsch oder doch aus einem anderen Land ? Was sagt Ihr ? ...
gelöst Frage von LordNicon79Viren und Trojaner5 Kommentare

Hallo zusammen , ich habe heute einer Unterhaltung zwischen zwei Kollegen interessiert zugehört. Es ging um das Thema Antivirensoftware ...

Groupware
EGroupware: Mitarbeiter sagt einen Termin zu, aber ein anderer Name wird angezeigt
Frage von D1Ck3nGroupware

Hallo zusammen, Da ich im offiziellen Forum/Mailinglist von eGroupware noch keine Antwort gefunden habe frage ich hier noch mal: ...

Hardware
Was sagt diese Verhalten aus? Grafikkarten Problem beim Start
Frage von MeterpeterHardware1 Kommentar

Hallo, Was sagt dir dieses Verhalten : Wenn DVI an der Grafikkarte ist, sehe ich nur ein schwarzes Bild ...

Neue Wissensbeiträge
Batch & Shell

Open Object Rexx: Eine mittlerweile fast vergessene Skriptsprache aus dem Mainframebereich

Information von Penny.Cilin vor 23 StundenBatch & Shell9 Kommentare

Ich kann mich noch sehr gut an diese Skriptsprache erinnern und nutze diese auch heute ab und an noch. ...

Humor (lol)

"gimme gimme gimme": Automatischer Test stolpert über Easter Egg im man-Tool

Information von Penny.Cilin vor 1 TagHumor (lol)6 Kommentare

Interessant, was man so alles als Easter Egg implementiert. Ist schon wieder Ostern? "gimme gimme gimme": Automatischer Test stolpert ...

MikroTik RouterOS

Mikrotik - Lets Encrypt Zertifikate mit MetaROUTER Instanz auf dem Router erzeugen

Anleitung von colinardo vor 1 TagMikroTik RouterOS8 Kommentare

Einleitung Folgende Anleitung ist aus der Lage heraus entstanden das ein Kunde auf seinem Mikrotik sein Hotspot Captive Portal ...

Sicherheit

Sicherheitslücke in HP-Druckern - Firmware-Updates stehen bereit

Information von BassFishFox vor 1 TagSicherheit1 Kommentar

Ein weiterer Grund, dass Drucker keinerlei Verbindung nach "auswaerts" haben sollen. Unter Verwendung spezieller Malware können Angreifer aus der ...

Heiß diskutierte Inhalte
Windows 10
Bitlocker nach Verschlüsselung nicht mehr aufrufbar!
gelöst Frage von alexlazaWindows 1013 Kommentare

Hallo, ich besitze ein HP ZBook 17 G4 mit einem Windows 10 Pro Betriebssystem. Bei diesem Problem handelt sich, ...

Off Topic
Fachkräftemangel in Deutschland? - Talentschmiede schreibt alle 2 Tage die gleichen Stellen aus
Frage von Penny.CilinOff Topic12 Kommentare

Hallo, haben wir in Deutschland Fachkräftemangel? Die Talentschmiede schreibt gefühlt alle zwei Tage dieselben Stellen aus. Und das schon ...

Windows Server
Windows Store Apps
gelöst Frage von PeterleBWindows Server10 Kommentare

Gibt es einen Weg, auf Windows Server 2016 Windows Store Apps wie zum Beispiel die HP Smart App zu ...

Microsoft
Erfahrungen mit Webcam over RDP gesucht
Frage von DerWoWussteMicrosoft10 Kommentare

Moin Kollegen. Bekanntlich kann man Webcams nur mit Drittanbietersoftware in RDP reinschleifen. Was nutzt Ihr dazu? Wie stabil funktioniert ...