Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Nero Problem Server ist ausgelastet

Frage Microsoft Windows Tools

Mitglied: Halodri

Halodri (Level 1) - Jetzt verbinden

03.01.2009, aktualisiert 03:08 Uhr, 12512 Aufrufe, 7 Kommentare

Nero bricht mit obiger Meldung Brennversuch ab.

Hi

Ich hab seit etwa einer Woche an meinem Acer Aspire ein Problem mit Nero, immo kommt ständig beim Versuch eine CD/DVD zu brennen die Meldung "Server ist ausgelastet. Dieser Vorgang kann nicht ausgeführt werden da die andere Anwendung aktiv ist. Klicken sie auf "wechseln zu" um zu der anderen Anwendung zu wechseln und das Problem zu beheben.", der Brennversuch wird dann abgebrochen, obige Meldung steht an.
Hat jemand ne Idee was es sein kann, Tips Infos?

Laptop Acer 1501LMI XPHome SP3,
Sufu hat nix hergegeben, gogel hab ich auch nix wirkliches Gefunden...

thx Halodri
Mitglied: FrolicFrog
03.01.2009 um 11:09 Uhr
Welche Version verwendest du (Nero BurningROM) ?
Bitte warten ..
Mitglied: thekingofqueens
03.01.2009 um 14:12 Uhr
Das könnte mit den .Net Framework zusammenhängen. Immer, wenn ich diese Meldung hatte und das .Net Framework aktualisiert habe, erschien sie nicht mehr.
Bitte warten ..
Mitglied: 68702
03.01.2009 um 14:26 Uhr
Mach doch mal den Taskmanager auf und sieh auf die Prozessor-Last.
Ist die bei 100% ?
Bitte warten ..
Mitglied: Halodri
03.01.2009 um 18:48 Uhr
Zitat von 68702:
Mach doch mal den Taskmanager auf und sieh auf die Prozessor-Last.
Ist die bei 100% ?

Muß ich nachschauen, vermutlich ja, hab das Acer jetzt jedoch bis zu vier Wochen nicht bei mir

Zitat von thekingofqueens:
Das könnte mit den .Net Framework zusammenhängen. Immer,
wenn ich diese Meldung hatte und das .Net Framework aktualisiert habe,
erschien sie nicht mehr.

Nein, NetFw ist aktuell 3.5 SP2

Zitat von FrolicFrog:
Welche Version verwendest du (Nero BurningROM) ?

Nero Light 7 und 8, dazu muß ich sagen das es bis vor etwa 10Tagen noch ging, dazwischen hab ich SP3 inst, Problemlos sowie einige Treiber Updates gemacht die auch alle Problemlos aufgespielt wurden.
Können auch die Aspi treiber eine Ursache sein?
oder das Deinst. des orig Brennprog von Acer?

Mit freundlichen Grüßen Toe
Bitte warten ..
Mitglied: thekingofqueens
03.01.2009 um 18:56 Uhr
Nein, NetFw ist aktuell 3.5 SP2

Interessant, das gibt es wohl nur bei dir.

Nero Light 7 und 8

Naja. Was soll man da noch sagen.
Bitte warten ..
Mitglied: Halodri
03.01.2009 um 19:06 Uhr
Zitat von thekingofqueens:
> Nein, NetFw ist aktuell 3.5 SP2

Interessant, das gibt es wohl nur bei dir.

> Nero Light 7 und 8

Naja. Was soll man da noch sagen.

Was es nicht alles gibt;) hab ein tool das mir dies so ausliest, dann wirds wohl 3.5 SP1 sein, dies wurde von mir auch bei Ms vorgeschlagen und inst, Problemlos. Glaub aber eher nicht das es daran liegt, dann wär das Problem wohl schon früher aufgetreten, Nero7 lite läuft schon seit erscheinen ohne zu mucken.
Bitte warten ..
Mitglied: Halodri
29.01.2009 um 22:51 Uhr
Hi

hat sich inzwischen gelöst. Ursache war KIS 2009, wenn ich KIS beim Brennen ausschalte gibts keine Probleme mehr...

Problem also gelöst...

thx Halodri
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (13)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Backup
Clients als Server missbrauchen? (9)

Frage von 1410640014 zum Thema Backup ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...