Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

NeroNET - Freigabeproblem ??????

Frage Netzwerke

Mitglied: Slut

Slut (Level 1) - Jetzt verbinden

05.11.2005, aktualisiert 20.12.2005, 4328 Aufrufe, 5 Kommentare

Hallo Leute,

ich habe folgendes Problem :

ich habe NeroNET auf meinem Server ( win2003 hochgestuft zum DC ) installiert, so würde ja " wahrscheinlich " alles funktionieren, nur er zeigt mir nicht den Brenner an, ist das nun eine Hardwareproblem oder ein Freigabeproblem ?

Vielen Dank in Vorraus

Slut
Mitglied: 16568
05.11.2005 um 15:13 Uhr
Sowohl als auch möglich...

Wie schon immer:

Ohne Version von Nero und Hersteller des Laufwerkes kann man immer nur sagen:

"Keine Ahnung!"
Bitte warten ..
Mitglied: Slut
05.11.2005 um 17:02 Uhr
Die Version von NeroNET ist v1.2.0.1 und der Brenner ist ein LG .

Danke
Bitte warten ..
Mitglied: 16568
05.11.2005 um 18:08 Uhr
WAS FÜR EIN LG ? ? ?
Bitte warten ..
Mitglied: Slut
06.11.2005 um 11:38 Uhr
Der Brenner ist ein LG GCE 8400 B.
Bitte warten ..
Mitglied: 16568
20.12.2005 um 17:28 Uhr
Öhm, also ich habe jetzt ma bei jemandem nachgefragt;

der hat zwar nicht denselben Brenner, aber dasselbe Problem

Ich denke, probier' mal ein anderes aus...



Lonesome Walker

PS: Muß man allen Leuten die Würmer aus der Nase ziehen?
Bitte warten ..
Neuester Wissensbeitrag
Heiß diskutierte Inhalte
DSL, VDSL
gelöst DSL 200m verlängern (16)

Frage von Angela44 zum Thema DSL, VDSL ...

Windows Server
SBS 2011 Standard virtualisieren (11)

Frage von HeinrichM zum Thema Windows Server ...

LAN, WAN, Wireless
Per Script auf UniFi-controller zugreifen und WPA2-Key ändern (11)

Frage von Winfried-HH zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst DHCP Sever MS Server 2012 Problem (10)

Frage von Florian86 zum Thema Exchange Server ...