Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

NetBT 4321 Fehlermeldung, obwohl Server korrekt im Netz

Frage Microsoft Windows Server

Mitglied: dkadmin

dkadmin (Level 1) - Jetzt verbinden

14.08.2007 um 09:08 Uhr, 9767 Aufrufe, 1 Kommentar

Hallo zusammen,

ich habe seit Donnerstag Mittag plötzlich spätestens alle halbe Stunde folgende Meldung in der Ereignisanzeige meines Servers: "NETBT 4321 / Der Name "xxxxxx :1d" konnte nicht auf der Schnittstelle mit IP-Adresse xxx.xxx.xxx.xxx registriert werden. Der Computer mit IP-Adresse xxx.xxx.xxx.xxx hat nicht zugelassen, dass dieser Computer diesen Namen verwendet."

Dazwischen immer wieder mal die: "BROWSER 8009 / Der Suchdienst konnte sich nicht selbst zur Funktion als Hauptsuchdienst heraufstufen. Der Computer, der zurzeit die Funktion als Hauptsuchdienst erfüllt, ist SRV-XXX."

Der Rechner arbeitet als E-Mail-Server weiterhin korrekt, er ist in der Netzwerkumgebung sichtbar, ich kann mich mit ihm verbinden und wir haben keinerlei "Leistungseinbußen". Was mir aufgefallen ist, dass hin und wieder meine Remotedesktopverbindung getrennt wird, dann gibts aber dazu keine Meldung in der Ereignisanzeige.

Server wurde bereits neu gestartet. Wins ist bei uns nicht konfiguriert, wir verwenden DHCP und ein zweiter Rechner mit dem selben Namen oder IP ist scheinbar nicht vorhanden. Es wurden auch keine Installationen am Donnerstag Mittag durchgeführt!
Könnt ihr mir eventuell noch einen Tipp geben, an was es liegen könnte!

Ciao
dkadmin
Mitglied: Shiva99
07.09.2009 um 16:33 Uhr
Habe das selbe Problem in aktuellem ESX VSphere 4.0. Frisch aufgesetzter virtueller Win2k3R2-Server. Als zusätzlichen DC mit in Win2K3-Native-Domäne rein. Alles soweit i.O.. Irgendwann o.g. Meldungen. Gibt es schon eine Lösung?
Denis
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Server
gelöst Server ans Netz bringen (8)

Frage von Marabunta zum Thema Server ...

Windows Server
Windows Server 2008 R2 - Fehlermeldung Sicherung (3)

Frage von mike7050 zum Thema Windows Server ...

Netzwerke
gelöst Ping zu Windows Server funktioniert im OpenVPN netz nicht (5)

Frage von ketanest112 zum Thema Netzwerke ...

Heiß diskutierte Inhalte
Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (18)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Grafikkarten & Monitore
Neue Graifkkarte - kein Bild (10)

Frage von bestelitt zum Thema Grafikkarten & Monitore ...

Linux
gelöst Boot failed: not a bootable disk (10)

Frage von Fleckmen zum Thema Linux ...

Multimedia & Zubehör
gelöst Iphone 6 prob (8)

Frage von jensgebken zum Thema Multimedia & Zubehör ...