Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Netzwerke

Netcologne Multikabel Falsche dhcp zeit

Mitglied: Netzwelt-Ag

Netzwelt-Ag (Level 1) - Jetzt verbinden

16.02.2010 um 18:59 Uhr, 6207 Aufrufe, 5 Kommentare

Wir haben das Problem das sich ein RV042 Linksys immer aufhängt und nach Stecker raus und rein wieder bis zu ner halben Stunde alles läuft. Dann mit netcologne rumgemacht und eeewig hin und her... dann einen neuen Router frisch aus der Packung genommen angeklemmt ... wer hätts gedacht... gleiche Spiel. Nach Modem tausch seitens Netcologne hängt sich der NEUE RV042 immer noch auf. ...

... und zwar genau deswegen (schätze ich):

Current Time: Tue Feb 16 18:17:09 2010
---
DHCP lease info: ip[195.14.235.15] mask[255.255.255.0] gw[195.14.235.1] host_name[UNAVAILABLED] domain_name[netcologne.de] server_name[NOT GIVEN] dns_server1[81.173.194.77] dns_server2[194.8.194.60] ttl[0] mtu[0] renew_time[2003/1/1 01:30:03] expire_time[2003/1/1 02:00:03]
---

Jetzt hab ich netcologne gebeten da mal nen neues Modem hin zu stellen weil ja das aktuelle offensichtlich eine Falsche Systemzeit hat. (warum auch immer)

Wer hätt’s gedacht, letzter Eintrag ist von jenem neuen Modem... (router log) und wieder aufgehangen.

komischerweise, läuft ein Level One Router lowcost router ohne anstand durch. Okay, selbst der bekommt alle paar sekunden ne neue ip aber hängt sich nicht auf.

Syslog Level One:
Donnerstag, 11. Februar 2010 06:34:32 DHCP:renew
Donnerstag, 11. Februar 2010 06:34:36 DHCP:renew
Donnerstag, 11. Februar 2010 06:34:44 DHCP:renew
Donnerstag, 11. Februar 2010 06:35:01 DHCP:renew

ideen? oder sowas schon mal erlebt?
Mitglied: brammer
16.02.2010 um 19:57 Uhr
Hallo,

wenn der Level One läuft aber der Linksys weiterhin das Problem ist sollte dir dein Provider die Lösung anbieten nämlich solange Router einbauen bis ein Funktionierender dabei ist.
Oder wenn ihr die selber kauft, solange bei Linksys umtauschen bis ein Cisco dabei rausspringt .

brammer
(auch wenn linksys zu cisco gehört ich mag den kram nicht)
Bitte warten ..
Mitglied: Netzwelt-Ag
09.03.2010 um 09:26 Uhr
Nach dem Netcologne jetzt (Telefonisch) zu 100% zugesagt hat, dass ein RV082 Linksys (Cisco) Router funktionieren soll, hier das Protokoll des besagten Routers mit dem gleichen Fehler. (Und ja, wir kaufen die Router selber)! Gleiche Hardware (RV082), gleiche Technik, gleicher Router, gleiche Firmware (Kopiert), läuft ein Stockwerk drunter. (Aber selbst da gibts diese Logs) Nur der unten hängt sich nicht auf!? Sonder leifert wie gesagt nachfolgende Logs (das geht seitenweise so):

Feb 19 18:08:22 2010 Connection Accepted UDP 172.28.64.1:67->255.255.255.255:68 on ixp1
Feb 19 18:08:23 2010 Connection Accepted UDP 172.28.64.1:67->255.255.255.255:68 on ixp1
Feb 19 18:08:25 2010 Connection Accepted UDP 172.28.64.1:67->255.255.255.255:68 on ixp1
Feb 19 18:08:36 2010 Connection Accepted UDP 172.28.64.1:67->255.255.255.255:68 on ixp1
Feb 19 18:08:44 2010 Connection Accepted UDP 172.28.64.1:67->255.255.255.255:68 on ixp1
Feb 19 18:08:45 2010 Connection Accepted UDP 172.28.64.1:67->255.255.255.255:68 on ixp1
Feb 19 18:08:52 2010 Connection Accepted UDP 172.28.64.1:67->255.255.255.255:68 on ixp1
Feb 19 18:09:00 2010 Connection Accepted UDP 172.28.64.1:67->255.255.255.255:68 on ixp1
Feb 19 18:09:03 2010 Connection Accepted UDP 172.28.64.1:67->255.255.255.255:68 on ixp1
Feb 19 18:09:07 2010 Connection Accepted UDP 172.28.64.1:67->255.255.255.255:68 on ixp1
Feb 19 18:09:31 2010 Connection Accepted UDP 172.28.64.1:67->255.255.255.255:68 on ixp1

weitere Aussage des Netcologne Supportes: "Okay, die Logfiles sehen nicht so aus wie Sie aussehen sollen, aber solange der Level One läuft liegts an Linksys / Cisco". Aber wie gesagt ein Stockwerk drunter gehts!?

Weiter Ideen?
Bitte warten ..
Mitglied: brammer
09.03.2010 um 19:46 Uhr
Hallo,

die Qualität des supports von Netcologne scheint mi doch etwas fragwürdig.
Das in dem Linksys /Cisco Gerät der Standard nicht sauber implementiert ist, bei Netcologne aber, erscheint mir mehr als fragwürdig.

Ist "ein Stockwerk drunter" ein eigentsändiger Internet anschluss oder nur eine Unterverteilung?
Beim selben Anbieter?
Da mir die Struktur nicht klar ist wäre es jetzt Rätselraten.

Die Frage wäre eher wie oft der Level One abfragen an den DHCP macht und der Fehler eventuell daher kommt, weil der Linksys zu oft abfragt.

brammer
Bitte warten ..
Mitglied: Netzwelt-Ag
09.03.2010 um 22:56 Uhr
Ja unten ist ein eigenständiger Anschluss. Ich werde jetzt den RV082 auf RMA zurückschicken und einen neuen bestellen. (Also das gleiche wie schon zuvor bei dem RV042 - wäre dann der vierte Router). Wenn mir NEtcologne dann noch erzählen will, dass es dan dem Router liegt. Werd ich mal versuchen mit dem 2. level support zu quatschen. Die vom 1. level support keinen Plan und tun so als wenn Sie Ahnung hätten! Kann ja auch nur ein defekter uplink sein bei NC.

Hier der Level One Log (der geht ewig so weiter. Und wie jeder der bissel Netzwerktechnik kennt sieht doch wohl auf Anhieb das da was nicht stimmt - oder wie!?)
Donnerstag, 11. Februar 2010 02:56:51 DHCP:renew
Donnerstag, 11. Februar 2010 02:56:55 DHCP:renew
Donnerstag, 11. Februar 2010 02:57:03 DHCP:renew
Donnerstag, 11. Februar 2010 02:57:24 DHCP:renew
Donnerstag, 11. Februar 2010 02:57:24 DHCP:ack(DOL=3600,T1=1800,T2=3150)
Donnerstag, 11. Februar 2010 03:08:15 Unrecognized attempt blocked from 195.14.180.122:53105 to 195.14.235.176 TCP:445
Donnerstag, 11. Februar 2010 03:08:15 Unrecognized attempt blocked from 195.14.180.122:53106 to 195.14.235.176 TCP:139
Donnerstag, 11. Februar 2010 03:08:18 Unrecognized attempt blocked from
195.14.180.122:53105 to 195.14.235.176 TCP:445
Donnerstag, 11. Februar 2010 03:08:18 Unrecognized attempt blocked from 195.14.180.122:53106 to 195.14.235.176 TCP:139
Donnerstag, 11. Februar 2010 03:08:24 Unrecognized attempt blocked from 195.14.180.122:53105 to 195.14.235.176 TCP:445
Donnerstag, 11. Februar 2010 03:08:24 Unrecognized attempt blocked from 195.14.180.122:53106 to 195.14.235.176 TCP:139
Donnerstag, 11. Februar 2010 03:27:24 DHCP:renew
Donnerstag, 11. Februar 2010 03:27:28 DHCP:renew
Donnerstag, 11. Februar 2010 03:27:37 DHCP:renew
Donnerstag, 11. Februar 2010 03:27:54 DHCP:renew
Donnerstag, 11. Februar 2010 03:27:54 DHCP:ack(DOL=3600,T1=1800,T2=3150)
Donnerstag, 11. Februar 2010 03:51:57 Unrecognized attempt blocked from 218.61.22.216:6000 to 195.14.235.176 TCP:1433
Donnerstag, 11. Februar 2010 03:57:53 DHCP:renew
Donnerstag, 11. Februar 2010 03:57:57 DHCP:renew
Donnerstag, 11. Februar 2010 03:58:07 DHCP:renew
Donnerstag, 11. Februar 2010 03:58:25 DHCP:renew
Donnerstag, 11. Februar 2010 03:58:25 DHCP:ack(DOL=3600,T1=1800,T2=3150)
Donnerstag, 11. Februar 2010 04:28:25 DHCP:renew
Donnerstag, 11. Februar 2010 04:28:29 DHCP:renew
Donnerstag, 11. Februar 2010 04:28:42 DHCP:renew
Donnerstag, 11. Februar 2010 04:28:58 DHCP:renew
Donnerstag, 11. Februar 2010 04:28:58 DHCP:ack(DOL=3600,T1=1800,T2=3150)
Donnerstag, 11. Februar 2010 04:58:57 DHCP:renew
Donnerstag, 11. Februar 2010 04:59:01 DHCP:renew
Donnerstag, 11. Februar 2010 04:59:15 DHCP:renew
Donnerstag, 11. Februar 2010 04:59:31 DHCP:renew
Donnerstag, 11. Februar 2010 04:59:31 DHCP:ack(DOL=3600,T1=1800,T2=3150)
Donnerstag, 11. Februar 2010 05:29:31 DHCP:renew
Donnerstag, 11. Februar 2010 05:29:35 DHCP:renew
Donnerstag, 11. Februar 2010 05:29:45 DHCP:renew
Donnerstag, 11. Februar 2010 05:30:01 DHCP:renew
Donnerstag, 11. Februar 2010 05:30:01 DHCP:ack(DOL=3600,T1=1800,T2=3150)
Donnerstag, 11. Februar 2010 05:53:44 Unrecognized attempt blocked from
195.8.188.146:2566 to 195.14.235.176 TCP:445
Donnerstag, 11. Februar 2010 06:04:00 DHCP:renew
Donnerstag, 11. Februar 2010 06:04:04 DHCP:renew
Donnerstag, 11. Februar 2010 06:04:16 DHCP:renew
Donnerstag, 11. Februar 2010 06:04:32 DHCP:renew
Donnerstag, 11. Februar 2010 06:04:32 DHCP:ack(DOL=3600,T1=1800,T2=3150)
Donnerstag, 11. Februar 2010 06:15:36 Unrecognized attempt blocked from
116.53.252.98:8565 to 195.14.235.176 UDP:41936
Donnerstag, 11. Februar 2010 06:34:32 DHCP:renew
Donnerstag, 11. Februar 2010 06:34:36 DHCP:renew
Donnerstag, 11. Februar 2010 06:34:44 DHCP:renew
Donnerstag, 11. Februar 2010 06:35:01 DHCP:renew
Donnerstag, 11. Februar 2010 06:35:01 DHCP:ack(DOL=3600,T1=1800,T2=3150)
...

greetz
Bitte warten ..
Mitglied: Netzwelt-Ag
12.03.2010 um 09:55 Uhr
Hallo,

die Lösung (für Leute die das gleiche Problem mal haben), Router Time um 2 min. zurückgestellt und siehe da... vermutlich falscher DHCP-Wert bei Netcologne aufm Server.

Siehe hier: http://forums-de.linksysbycisco.com/linksys/board/message?board.id=1&am ...
Bitte warten ..
Ähnliche Inhalte
Windows Server
DHCP verteilt falsche IP
Frage von RoxyyoWindows Server25 Kommentare

Hallo zusammen, ich hatte heute morgen schonmal ein topic geöffnet, in dem es darum ging dass mein domain controller ...

Netzwerkmanagement
Falsche DHCP IP Vergabe
gelöst Frage von iLem0nNetzwerkmanagement9 Kommentare

Hallo Leute, ich habe ein kleines Verständnissproblem bezüglich meines Heimischen Netzwerks: Erstmal Grundlegend zur Konfiguration: Internetanschluss -> Modem -> ...

Vmware
VM bekommt IP von falschem DHCP
Frage von FFly82Vmware10 Kommentare

Hallo. Ich hab ein kleines Problem bei dem ich mich irgendwie zu doof anstelle. In unserer Testumgebung läuft ein ...

Router & Routing
PfSense DHCP im VLAN aus falscher Ethernetschnittstelle
Frage von MTRX7KRouter & Routing3 Kommentare

Hallo zusammen, ich hänge gerade an einem Problem mit pfSense. Ich wäre für jede Idee, was das sein kann, ...

Neue Wissensbeiträge
Router & Routing

PfSense als Addon auf QNAP

Information von magicteddy vor 7 StundenRouter & Routing2 Kommentare

Moin, für Spielereien eine ganz nette Idee aber ich fürchte das soetwas auch als echte Firewall genutzt wird: In ...

Datenschutz

Teamviewer kommt für IoT-Geräte wie den Raspberry Pi

Information von magicteddy vor 14 StundenDatenschutz

Moin, jetzt werden IoT Geräte endgültig zur Wanze? Anscheinend kann man auf einem Dashboard seine Geräte visualisieren Ich stelle ...

Microsoft

Letzte Updates für Win10 und Server2016 müssen bei Bedarf über den Update catalogue in den WSUS importiert werden!

Tipp von DerWoWusste vor 19 StundenMicrosoft1 Kommentar

automatisch kommt da nichts an im WSUS und auch nicht im SCCM. Siehe Hinweise zum Bezug der jeweils neuesten ...

Linux

Meltdown und Spectre: Linux Update

Information von Frank vor 3 TagenLinux

Meltdown (Variante 3 des Prozessorfehlers) Der Kernel 4.14.13 mit den Page-Table-Isolation-Code (PTI) ist nun für Fedora freigegeben worden. Er ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Preis für Wartungsvertrag ok?
gelöst Frage von a-za-zNetzwerkmanagement22 Kommentare

Hallo! Mal ne Frage, weil ich mich mit dem akzeptablen Preis für einen Reaktionszeitvertrag nicht auskenne. Meine Firma hat ...

Windows Netzwerk
Ist ein Portforwarding auf einen PC ohne lauschendes Programm ein (großes) Sicherheitsproblem?
Frage von PluwimWindows Netzwerk13 Kommentare

Hallo zusammen, zur Fernwartung eines Rechners an einem anderen Ort nutze ich VNC. Da dieser Rechner einfach nur eine ...

Windows Server
Terminal Server 2016 erkennt Berechtigungen nicht
gelöst Frage von Thomas2Windows Server10 Kommentare

Hallo Administratoren, folgendes Problem stellt sich dar: Es gibt zwei Windows Server 2016, die als Terminal Server fungieren. Jetzt ...

Sonstige Systeme
7-zip: Programm frägt nach Passwort erst bei einzelnen Dateien
Frage von freeskierchrisSonstige Systeme7 Kommentare

Guten Morgen, ich habe ein Problem beim Arbeiten mit 7-zip: Wenn ich die einzelnen Dateien zu einem Archiv verpacke ...