Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netdom Computerrichtlinien funktionieren nicht nach verschiebung der XP Clients von NT nach W2K Domäne

Frage Microsoft Windows Server

Mitglied: Viper-Berlin

Viper-Berlin (Level 1) - Jetzt verbinden

28.05.2010, aktualisiert 31.05.2010, 4100 Aufrufe, 2 Kommentare

Netdom Computerrichtlinien funktionieren nicht nach verschiebung der XP Clients von NT nach W2K Domäne

Hallo Leute welcher Profi kann mir helfen ???..


also zur Sachlage…
wir haben mit dem Netdom Befehl XP Clients von der NT4.0(letztes SP) in die W2K (Adv Server) Domäne verschoben so weit so gut… keine Fehler !!!
Computer sind drin User können sich in der Domäne einloggen alles sieht normal aus.

jetzt passiert folgendes: die GPOs für Benutzer funktionieren die GPOs für die Computer funktionieren nur bei den PCs die wir manuell in die Domäne rein gefahren haben
auch das unterbrechen der Vererbung und das durch durchziehen hat nichts gebracht der Witz an der Sache ist WKS-001 hat die GPO WKS-002 hat sie nicht die wiedwerum
sind aber in der gleichen OU

AD test.de
OU Firma -> hier sind GPOs für User und Computer gesetzt darunter gibt’s nix keine weiteren Richtlinie
OU User
-------------------------USER01
-------------------------USER02
-------------------OU WKS
-------------------------WKS-001 (manuel reingefahren geht)
-------------------------WKS-002 (mit netdom reingefahren geht nicht)


Wie kann so etwas gehen ? da hebelt irgendwas die GPOs aus oder ?

Mir ist folgendes aufgefallen ich habe auf dem PC unter lokale –Gruppen- -Benutzer-
einen Account drin ? \WKS-002 Konto unbekannt was macht das ? wozu ist das da ?
warum ist es bei den anderen PCs die funzen nicht da ???
Bei der anderen WKS-001 gibt es diesen lokalen Benutzer nicht…

Unser Netz
3x DC W2K (Adv Deu) SP 4 mit AD GC WINS DNS DHCP
50 WKS XP(SP3)
die XP Clone wurden über ImageX von MS hergestellt und mit newSid.exe geändert.

Für jeden Lösungsansatz währe ich dankbar da das löschen der WKS-002 und neu reinfahren in die Domäne
nichts gebracht hat auch nicht in der Ad Computerkonto aktivieren zurücksetzen alles ein Misserfolg.
Mitglied: Viper-Berlin
07.06.2010 um 12:35 Uhr
Tja alle Ratlos hier ?????....
Bitte warten ..
Mitglied: Viper-Berlin
18.06.2010 um 10:57 Uhr
Wir haben die Fehler über GPMC Richtlinienereignisse
ID: 1000
ID: 1084
ID: 1054
ID: 1097
ID: 1030

vielleicht hilt das aber wir finden die Ursache nicht
1. Netzwerkkartentreiber erneuert
2. Registrykeys für die die abschaltung von Mediasens gesetzt
DNS überprüft nichts immer das gleiche ein paar WKS bekommen die Computer GPO die anderen nicht
bei denen taucht auch unter lokal Gruppen Benutzer ihr eigenes Maschinenkonto auf als WKS0001? Koto Unbekannt
man kann diesen Account ablöschen und er taucht nach kurzer zeit wieder auf... ???
Bitte warten ..
Ähnliche Inhalte
Windows Update
WSUS Problem, einige Clients ziehen keine Updates mehr (7)

Frage von Leo-le zum Thema Windows Update ...

Netzwerke
gelöst Standartgateway für Clients (21)

Frage von itsk-robert zum Thema Netzwerke ...

Windows Server
gelöst Windows Server 2016 als Terminalserver, nur 2 User funktionieren (7)

Frage von bootnix zum Thema Windows Server ...

LAN, WAN, Wireless
gelöst WLAN - Abbrüche auf Windows Clients und unbekannte WLAN-Netze in der Übersicht (5)

Frage von Xelsar zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Systemdateien
NTFS und die Defragmentierung (25)

Frage von WinLiCLI zum Thema Windows Systemdateien ...

Windows Server
WIndows Server 2016 core auf dem Intel NUC NUC5i5RYK i5 5250U (17)

Frage von IxxZett zum Thema Windows Server ...

LAN, WAN, Wireless
Zwei Subnetze mit je eigenem Router und Internetzugang verbinden (17)

Frage von hannsgmaulwurf zum Thema LAN, WAN, Wireless ...