Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netegear Repeater WG602v3 (3x), Repeaterproblem, Client erhält keine IP

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Cyberneo

Cyberneo (Level 1) - Jetzt verbinden

11.10.2007, aktualisiert 14.10.2007, 2703 Aufrufe, 1 Kommentar

Folgendes Problem:

3xWG602v3 Repeater
1x Router DHCP

Aufbau

Router -> Kabel -> Accesspoint (Repeater1) -> Repeater2 -> Repeater3

Alles eingerichtet, selbe SSID überall gleich, gleiche Verschlüsselung.

Stelle ich einen Repeater auf Accesspoint und einen weiteren WG602 auf Repeater mit der MAC des Accesspoints, zeigt er zwar im Statusfeld die Signalstärke an und sieht ihn. Jedoch versucht man sich dann über den Repeater zu connecten erhält man keine IP!

Im Internet habe ich das Problem gefunden und man meinte der Accesspoint müsste mana uch auf Repeater stellen mit der mac zu dem 2. Repeater. Diese Version geht, allerdings ist ein weiteres hinzufügen eines Repeater nicht mögölich. Dann bekommt man wieder keine Ip zugewiesen. Ich würde mich über eine Lösung freuen.

WDS soll dieser Repeater unterstützen ab Version laut Netgear.
Mitglied: Cyberneo
14.10.2007 um 17:15 Uhr
Netgear hat irgendwo in seinen Anleitungen stehen das WEP aus sien muss, aber das kann ja nicht die Lösung sein oder? Dann brauch ich auch kein WLAN wenn Nachbar's Katze mitlauschen kann!

Hat Keiner einen WG602 und mehr als 2 Repeater davon im Einsatz, ich weiß das sich die Datenrate um min. die Hälfte dann halbiert und ein größer Delay entsteht, aber es gibt momentan keinen anderen Weg.
Bitte warten ..
Ähnliche Inhalte
Netzwerkprotokolle
PC erhalten nicht immer eine gültige IP (29)

Frage von Lieberwolf zum Thema Netzwerkprotokolle ...

Windows Server
Client erhält keine Updates vom WSUS Server (1)

Frage von SirRust zum Thema Windows Server ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (16)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...