Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netgear 834B keine Verbindung client zu server

Frage Netzwerke

(Level 1)

25.12.2006, aktualisiert 27.12.2006, 3795 Aufrufe, 6 Kommentare

hallo

ich habe seit 2 tagen 1 prob

bisher ging immer mit dem neatgar 834b verbindung von server zum client zugriff über heinnetzwerk (zugriff auf platten)
und Client zu Server ""

nun geht aber letzteres nicht mehr...kommt nur die fehlermeldung....
auf \\Server kann nicht zugegriffen werden.....Zugriff verweigert

habe schon etliches versucht nur leider ohne ergebniss

hatt jemand ne ahnung wo das prob liegen kann ?
Mitglied: aqui
25.12.2006 um 10:33 Uhr
Der NetGear ist schuldlos, denn wäre er es nicht, würdest du die Meldung "Zugriff verweigert" nicht bekommen. Wahrscheinlich funktioniert ein PING <ip adresse> in der Eingabeaufforderung problemlos, das dann ein Fehler im LAN komplett ausschliesst.
Nach der Meldung höst sich das nach einem Benutzer- bzw. Rechteproblem unter Windows an !
Bitte warten ..
Mitglied: geTuemII
25.12.2006 um 17:32 Uhr
Evtl ist das Konto, mit dem du auf den Server zugreifst, deaktiviert, zb. weil zulässige Anzahl der fehlerhaften Passworte überschritten wurde oder weil die Lebensdauer des Passwords abgelaufen ist. Das alles natürlich nur, wenn du sonst nichts am Server in Sachen Firewall und Security geändert hast. Ansonsten schließe ich mich aqui an und die Netgear damit als Fehlerursache aus.

geTuemII
Bitte warten ..
Mitglied: geTuemII
25.12.2006 um 19:04 Uhr
Was hat denn dein Server für ein Betriebssystem?

geTuemII
Bitte warten ..
Mitglied: geTuemII
25.12.2006 um 21:39 Uhr
Ist das dann so zu verstehen, daß deine Maschinen keine aktuellen Updates bekommen und wir ein solches Update als Verursacher ausschließen können? Oder hast du nur die ServicePacks verpennt?

geTuemII
Bitte warten ..
Mitglied: geTuemII
25.12.2006 um 23:30 Uhr
Ok, also Updates schließt du aus. Hast du auf deinem Server eine Firewall installiert (Win Firewall ist ja erst in SP2), die regelmäßig updatet? Und wie war das jetzt mit dem Benutzer/Password, hast du das mal gecheckt?

geTuemII
Bitte warten ..
Mitglied: aqui
27.12.2006 um 15:11 Uhr
Hier gibt es zig Threads bei denen Zonealarm der Verursacher ist. Sogar nach einer kompletten Deinstallation von Zonelarm ist die FW immer nich aktiv, so das es mittlerweie eine extra SW gibt von denen die auch die letzten reste deinstalliert. Ich würde meine Suche darauf konzentrieren oder eben das lokale Netz komplett bei Zonealarm öffnen..
Bitte warten ..
Neuester Wissensbeitrag
Exchange Server

WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Ähnliche Inhalte
Windows 7
W7 WSUS Console keine Verbindung zum Server herstellbar (14)

Frage von XPFanUwe zum Thema Windows 7 ...

Tipps & Tricks
gelöst Portforwarding üner VPN Verbindung Client side (4)

Frage von fibs7000 zum Thema Tipps & Tricks ...

Windows Server
MBAM 2.5 Client - Server Kommunikation

Frage von thatsright zum Thema Windows Server ...

Windows Server
Server 2012 R2 VPN steht, jedoch keine Verbindung zum Server! (7)

Frage von moinmoin2016 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (17)

Frage von Driphex zum Thema Exchange Server ...

Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

Backup
Datensicherung ARCHIV (12)

Frage von fautec56 zum Thema Backup ...