Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netgear FVS114 Firewall stürzt beim aufruf einer Webseite ab

Frage Netzwerke Router & Routing

Mitglied: FriDay

FriDay (Level 1) - Jetzt verbinden

16.10.2007, aktualisiert 18.10.2012, 6201 Aufrufe, 3 Kommentare

Brauche dringend Hilfe

Hallo

Ich habe zuhause einen Netgear FVS114 VPN Firewall Router der sich mit einem Netgear DM111PB ADSL2+ Modem mit einer 16000 DSL leitung in Internet einwählt.
Das ganze funktioniert eigentlich alles perfekt. Nur beim aufrufen bestimmter seiten (zb die Treiber seite von ATI: http://www.amd.com/us-en/SupportDrivers/ProcessorSupport/0,,15218_15219 ...) stürzt der komplette Router ab.
Ich muss ihn dann erst wieder resetten (Stecker rein, Stecker raus) um wieder mit dem Internet arbeiten. Mit einem Tool (mir fällt der name net mehr ein) hab ich herausbekommen das er dann alle 1-2 Sekunden folgende meldung von sich gibt:
Spanning Tree mac pause: Quanta 65535.
Wisst ihr an was das liegen kann. Ich hoffe ihr könnt mir helfen.


gruss FriDay
Mitglied: Pjordorf
16.10.2007 um 19:50 Uhr
Welche Firmware hat der Netgear FVS114? Es gab da mal ein FW update weil z.b. 1. Fixed: Router locks up in some configuration. vorkam. Scheint dein problem zu sein.
Bitte warten ..
Mitglied: FriDay
17.10.2007 um 08:04 Uhr
Ich meine ich hätte mal geschaut und es war die Aktuelle. hab den Router ja erst vor einem Monat gekauft. Aber ich schau nochmal nach...gibt es sonst noch lösungsansätze?
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Voice over IP
gelöst RTP - Wrong Sequnce Number - Firewall Buffer voll? (3)

Frage von istike2 zum Thema Voice over IP ...

Netzwerkmanagement
VLAN mit NETGEAR GS724T und Fritzbox 7490 (18)

Frage von emil89 zum Thema Netzwerkmanagement ...

Webbrowser
gelöst Webseite kann über ein Firmennetzwerk nicht geöffnet werden (8)

Frage von SSamuel zum Thema Webbrowser ...

Windows Server
gelöst Windows Firewall via GPO (2)

Frage von Ghost108 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...