Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Netgear MBRN3000 im Bridge Modus

Frage Netzwerke LAN, WAN, Wireless

Mitglied: ChrisFah

ChrisFah (Level 1) - Jetzt verbinden

14.05.2014 um 21:29 Uhr, 3618 Aufrufe, 4 Kommentare

Hallo,

wieder mal wende ich mich mit einem problem an euch:

Ich betreibe an einer Baustelle zwei Mobotix IP Kameras, die jeweils über ein Netgear MBRN3000 3G Router und einen entsprechenden "Datenstick" periodisch Bilder auf einen Server im internet speichern.
Leider hat Kamera 1 ständige probleme mit der Datenverbindung. Wenn überhaupt, wird nur ein teil der Datei gespeichert, von 10 Bildern kommt max. 2 durch.
Das Problem dürfte der Internet-Stick sein. leider hab ich keine Möglichkeit, den zu wechseln, da er auf einem Kran montiert ist.
Kamera 2 hat die exakt gleiche Konfiguration, liefert aber perfekt ab.

meine Idee jetzt:
Ich könnte doch Router 1 (mit dem Problemstick) per Bridge Mode an Router 2 (dann der Master) hängen, und die Daten beider kameras gehen dann an Stick 2, der ohne Probleme arbeitet.

Was muss ich einstellen, abgesehen von den MAC Adressen des jeweils anderen Routers?
Vor allem wie sieht es mit den IP Adressen aus? Derzeit haben alle Geräte fixe IPs. Braucht da Router 1 ein anderes Netz wie Router 2, und welches gateway gebe ich bei den Kameras an, das des Routers wo sie jeweils draufhängen, oder nur die Gateway IP des Master Routers?

Danke im voraus,
Lg Chris
Mitglied: MrNetman
LÖSUNG 15.05.2014, aktualisiert 09.07.2014
Dazu muss Router 1 nur den Client Modus beherrschen, also Client von Router 2
Aber wenn deine beiden Router jeweils auch noch WLAN machen ... könnte das eine Ursache für die Probleme darstellen.
Jeder Router bedient ja ein eigenes Netz mit eigenen IP Ranges. Wenn das jetzt gleich ist und auch die SSIDs gleich, dann ist ja nicht klar wohin der Verkehr soll.

Mehr kann man aus deinen Angaben nicht entnehmen.

Gruß
Netman
Bitte warten ..
Mitglied: aqui
LÖSUNG 15.05.2014, aktualisiert 09.07.2014
Und warum schliesst du die andere Kamera nicht direkt an den Router 2 an oder benutzt einen simplen 5 Euro LAN Switch dafür ??
Ansonsten beschreibt dir dieses Tutorial in der Alternative 3 wie man es macht:
http://www.administrator.de/wissen/kopplung-von-2-routern-am-dsl-port-4 ...
Statt "DSL" musst du dir dann hier nur "UMTS" denken....
Bitte warten ..
Mitglied: MrNetman
LÖSUNG 15.05.2014, aktualisiert 09.07.2014
War da nicht irgend etwas mit einem Kran?
Je nach Wetter macht das Klettern ja richtig Spaß
Bitte warten ..
Mitglied: ChrisFah
09.07.2014 um 21:48 Uhr
jaja, das ist in 30 Meter Höhe auf einem Kran.

Ich hab mich damit abgefunden, daß die Sticks ab und an streiken und hängen bleiben. Den Rest erledigt eine Zeitschaltuhr am Bauverteiler. Da wird dann alle 3 Stunden der Strom für eine Minute gekappt, und dann sollte es wieder kalppen. Tut es meistens auch.

Das mit dem Bridge Modus hab ich verworfen, da die Router sonst nur mehr per lan und nicht mehr per Wlan erreichbar wären, und wenn dann was nicht passt, seh ich mich mit Lappi schon am Kran oben.
Übrigens, am Kran oben war ich mittlerweile auch schon, um eine der Kameras scharfzustellen. Tolle Aussicht.

Dennoch Danke für eure Vorschläge.
Lg, Chris
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Router & Routing
gelöst VLAN Routing mit Netgear GS724Tv4 (7)

Frage von stpb10 zum Thema Router & Routing ...

Router & Routing
Bridging Modus des Zyxel Speedlink 5501 (4)

Frage von Stefan3110 zum Thema Router & Routing ...

LAN, WAN, Wireless
Client Mode oder Bridge Mode bei Anbindung an einen AP per W Lan (3)

Frage von xpstress zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...