Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Netgear MR814v2 verlangsamt alle 4 Stunden Internetverbindung

Frage Netzwerke

Mitglied: masterG

masterG (Level 2) - Jetzt verbinden

31.07.2008, aktualisiert 01.08.2008, 4613 Aufrufe, 3 Kommentare

Hallo Leute!
Ich hab hier einen Netgear MR814v2. Bis vor zwei Tagen hat er noch normal funktioniert aber seit gestern früh spinnt das Ding komplett. Das Internet verlangsamt aufeinmal. Ich Restarte den Router immer und dann gehts aber die Wirkung hält nur ca. 4 Stunden. Was kann man dagegen unternehmen?

masterG
Mitglied: aqui
01.08.2008 um 14:52 Uhr
...z.B. die neueste Firmware aufspielen:

Allerdings kennt die NetGear Seite keinerlei Produkte die mit MRxxx beginnen
Bitte warten ..
Mitglied: telco06
01.08.2008 um 15:31 Uhr
hast du bzw. hat Microsoft bei dir einen Sicherheitsupdate durch geführt?
Sicherheits-Update KB951748 dieser update macht anscheinend nicht nur bei ZoneAlarm Probleme. Seit Tagen höre ich von Kollegen immer wieder, dass sie bei dsl Anschlüssen jetzt Probleme haben seit dieser patch sich installiert hat.

Ich weiss nicht ob es bei dir zutrifft. schau mal einfach nach.

http://www.pcwelt.de/start/sicherheit/firewall/news/170193/microsoft_pa ...
Bitte warten ..
Mitglied: masterG
01.08.2008 um 21:00 Uhr
Mr814v2 heißt das Ding! Die neue Firmware 5.3 geht nun
Bitte warten ..
Ähnliche Inhalte
Router & Routing
Netgear FVS318v3 VPN - Tunnel steht, aber nichts erreichbar (10)

Frage von Xaero1982 zum Thema Router & Routing ...

Webbrowser
Keine Internetverbindung mit Notebook (8)

Frage von uridium69 zum Thema Webbrowser ...

Webbrowser
gelöst Kein Internetzugriff trotz aktiver Netzwerk-Internetverbindung (10)

Frage von Adm8967 zum Thema Webbrowser ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

Windows Userverwaltung
gelöst Wie verfahrt Ihr mit den Windows-Benutzerkonten und -dateien von ausgeschiedenen Mitarbeitern? (14)

Frage von Bl0ckS1z3 zum Thema Windows Userverwaltung ...