Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netgear N150 Wireless Router einrichten unter Mac OS X. Vorher Fritzbox!

Frage Apple Mac OS X

Mitglied: dennisvfl1900

dennisvfl1900 (Level 1) - Jetzt verbinden

15.06.2011 um 19:47 Uhr, 5695 Aufrufe, 1 Kommentar

Guten Tag,

ich habe folgendes Problem!

Wir haben bisher eine alte Fritzbox genutzt und wollen in unserer WG nun auf einen WLAN Router umsteigen.

Es handelt sich dabei um den NETGEAR N150 WIRELESS ROUTER.

Ich habe alle Kabel richtig verbunden und im Routermenü auch die Zugangsdaten so wie sie bei der alten Fritzbox eingerichtet waren eingegeben.
Trotzdem keine Internetverbindung.

Was kann ich tun damit es endlich läuft?

LG
Dennis
Mitglied: Clijsters
15.06.2011 um 22:44 Uhr
Dir auch einen guten Tag, Dennis...

Ich habe alle Kabel richtig verbunden und im Routermenü auch die Zugangsdaten so wie sie bei der alten Fritzbox eingerichtet waren eingegeben.
Trotzdem keine Internetverbindung.
Was kann ich tun damit es endlich läuft?
Ich bin der Meinung ein Kartenleger kann dir helfen.

Leider kann ich deinem Beitrag keinerlei Informationen bezüglich des Problems entnehmen,
von daher poste doch die Konfiguration des Routers.
Überprüfe bei der Gelegenheit nochmal genau die ggf. existierenden Unterschiede und poste am Besten nochmal die IP-Einstellungen.

Vielleicht kann man dann mehr sagen

Gruß
Dominique
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Router & Routing
Lancom IKEv2 - Mac OS VPN (17)

Frage von geforce28 zum Thema Router & Routing ...

Router & Routing
gelöst Netgear N150 als Repeater für das Hitron CVE 30360 (2)

Frage von spexx zum Thema Router & Routing ...

Mac OS X
gelöst Netzlaufwerke MAC OS Sierra (16)

Frage von Hendrik2586 zum Thema Mac OS X ...

Mac OS X
Entwickeln unter MAC OS (8)

Frage von WPFORGE zum Thema Mac OS X ...

Heiß diskutierte Inhalte
DSL, VDSL
gelöst DSL 200m verlängern (16)

Frage von Angela44 zum Thema DSL, VDSL ...

Windows Server
SBS 2011 Standard virtualisieren (11)

Frage von HeinrichM zum Thema Windows Server ...

LAN, WAN, Wireless
Per Script auf UniFi-controller zugreifen und WPA2-Key ändern (11)

Frage von Winfried-HH zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst DHCP Sever MS Server 2012 Problem (10)

Frage von Florian86 zum Thema Exchange Server ...