Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netgear und Postinternetseite geht nicht!

Frage Netzwerke Router & Routing

Mitglied: brazo98

brazo98 (Level 1) - Jetzt verbinden

13.04.2006, aktualisiert 17.04.2006, 2757 Aufrufe, 1 Kommentar

Hallo,

ich habe ein seltsames Phenomän! Bei einem Bekannten habe ich einen DSL- Router mit Moden integriert installiert Marke Netgear! Läuft alles soweit in Ordung. Die Anbindung findet via AOL statt. Wenn er nun mit dem Firefox oder IE6.0 auf die URL der deutschen Post will wegen Homebanking dann lädt es diese Seite nicht! Wenn er aber mit dem AOL Browser drauf geht kann er drauf, allerdings geht es eine ganze Weile bis er sich einloggen kann mindestens 10 Minunten!

Ist schon verwierend habe schon das aktuelle Firmenware eingespielt hat nichts gebracht! Ist nur bei der Postseite versteh die Welt nicht mehr!
Netgear hatte ja mal mit den MTU problemen das habe ich schon versucht keine Besserung! Kann machen was ich will auf die Postseite komme ich einfach nicht drauf ausser mit dem dämlichen AOL- Webbrowser und muss dann 10 Minuten warten!

Falls jemand das gleich Problem hat wäre ich für Hilfe sehr dankbar!

Mit freundlichen Grüssen

Toni Mikitsch
Mitglied: odicin
17.04.2006 um 15:26 Uhr
Ich schätze mal, das hat nix mit dem Router zu tun sondern eher hiermit:

http://www.heise.de/newsticker/meldung/71732

Gruß Odi
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
gelöst Nur Firefox mit Proxy bringt fehler, ohne Proxy geht es (11)

Frage von WinLiCLI zum Thema Windows Netzwerk ...

DNS
Website DNS geht IP nicht (12)

Frage von TechTobi zum Thema DNS ...

Netzwerkgrundlagen
gelöst Konfiguration Netgear GS108Ev3 (14)

Frage von Curtes zum Thema Netzwerkgrundlagen ...

Netzwerkmanagement
gelöst Netgear GS110TP Switch an FTTH AON Anschluss mit IPTV (VLAN, IGMP) (2)

Frage von semova zum Thema Netzwerkmanagement ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(38)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Webbrowser
Windows 7 unbeliebte Internetseite sperren (15)

Frage von Daoudi1973 zum Thema Webbrowser ...

ISDN & Analoganschlüsse
gelöst Splitter - RJ45 zu RJ11? (13)

Frage von Waishon zum Thema ISDN & Analoganschlüsse ...

LAN, WAN, Wireless
gelöst Suche Firmware Image für Cisco Aironet 1252 (10)

Frage von Herbrich19 zum Thema LAN, WAN, Wireless ...

Netzwerke
VLAN Verständnissproblem (9)

Frage von Dragan123 zum Thema Netzwerke ...