Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netgear RP 614

Frage Netzwerke

Mitglied: mastanoz

mastanoz (Level 1) - Jetzt verbinden

06.10.2004, aktualisiert 17.10.2006, 13678 Aufrufe, 3 Kommentare

Hi,
habe nen Netgear RP 614 Router, funkt einwandfrei, jedoch hab ich n Frage:

es hängen zwei Rechner dran u ein PrintServer (auch von Netgear (PS101)). an dem Port wo einer der beiden Rechner hängt läuchtet das Lämpchen nicht grün sondern orange. Es gibt im Prinzip kein Problem mim Netzwerk, also ich kann von dem PC drucken u auch auf den andren rechner zugreifen, jedoch wundert es mich, warum das Lämpchen nicht grün leuchtet!

Weiß wer warum das so ist? Gibt es doch einen Fehler den ich nicht so merke?

Danke für eure Antworten

Lg
Mitglied: Atti58
06.10.2004 um 16:23 Uhr
Normalerweise bedeuten diese Farben unterschiedliche Netzwerkgeschwindigkeiten, das heißt, dass am Port mit der grünen LED 100 MBit/s übertragen werden. Was mich nur wundert ist, dass Du schreibet, ein Port Deines PC's sei orange, der Printserver kann nämlich nur 10 MBit/s übertragen und muss demzufolge auch (oder ist er es alleine??) orange sein.

Gruß

Atti
Bitte warten ..
Mitglied: tomgoose
06.10.2004 um 16:30 Uhr
Hi,
habe nen Netgear RP 614 Router, funkt
einwandfrei, jedoch hab ich n Frage:

es hängen zwei Rechner dran u ein
PrintServer (auch von Netgear (PS101)). an
dem Port wo einer der beiden Rechner
hängt läuchtet das Lämpchen
nicht grün sondern orange. Es gibt im
Prinzip kein Problem mim Netzwerk, also ich
kann von dem PC drucken u auch auf den
andren rechner zugreifen, jedoch wundert es
mich, warum das Lämpchen nicht
grün leuchtet!

Weiß wer warum das so ist? Gibt es
doch einen Fehler den ich nicht so merke?

Danke für eure Antworten

LG

Stimmt.............. zieh mal das LAN- Kabel aus dem Print´server, dann sollte die orange Leuchte aus sein !

Gruss..... Tom !
Bitte warten ..
Mitglied: 36962
17.10.2006 um 19:52 Uhr
"läuchtet das Lämpchen nicht grün sondern orange"

Grün leuchtet es bei einer 100Mbit/s Verbindung
Gelb leuchtet die Led bei einer 10Mbit/s Verbindung liegt an der Netzwerkkarte!
LG Helmut
Bitte warten ..
Ähnliche Inhalte
Router & Routing
Netgear FVS318v3 VPN - Tunnel steht, aber nichts erreichbar (10)

Frage von Xaero1982 zum Thema Router & Routing ...

Router & Routing
CVE-2017-5521: Bypassing Authentication on NETGEAR Routers

Link von ticuta1 zum Thema Router & Routing ...

SAN, NAS, DAS
NAS-Ausfälle: Seagate schweigt Netgear ruft zurück (1)

Link von Frank zum Thema SAN, NAS, DAS ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...