Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netgear RP614 v2

Frage Netzwerke Router & Routing

Mitglied: mastanoz

mastanoz (Level 1) - Jetzt verbinden

19.04.2005, aktualisiert 27.04.2005, 6462 Aufrufe, 3 Kommentare

Hi,

Ich hab ein problem mit meinem Router.
Und zwar kann ich mich ncht am Router anmelden. Ich gebe 192.168.0.1 in die Adrleiste ein geb uach Benutzernamen u pwd ein, aber es passiert nix. Ich kann ganz normal im Inet surfen,aber nicht am Router zugreifen. Ich hatte dieses Prob bis jetzt nicht.

Hab jetzt einen 2. Rechner dran hängen, auch bei dem keine Chance. Der router ist als DHCP eingetragen, hat dem neuen Rechner auch eine IP zugewiesen, aber beim neuen kann ich net ins Inet u finden tun sich die beiden auch nicht (obwohl gleichen Netzwerknamen eingetragen usw)

Hat wer eine plausible Erklärung für das? Hoffe es kann mir jemand helfen.

Merci
masta
Mitglied: BartSimpson
26.04.2005 um 11:12 Uhr
Haste es mal mit einem anderen browser versucht? Und mal den router neu starten.
Bitte warten ..
Mitglied: mastanoz
27.04.2005 um 21:34 Uhr
HI,

also es funkt komischerweise wieder alles (netzwerk, inet usw...) das einzige, was nach wie vor nicht funkt is der zugriff auf den router...also auch wenn ich ip 192.168.0.1 eingebe nenutzername u pwd tut sich nix....

hatte jemand schionmal das gleiche prob?

lg thx für die antw.
Bitte warten ..
Mitglied: BartSimpson
27.04.2005 um 21:51 Uhr
schau mal im handbuch nach, wie du die kiste zurücksetzten kannst. ich hatte mal einen Router gehabt, der lies sich Aufgrund einer Fehlkonfiguration gra nicht mehr ansprechen.
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Mehrere WLANs verlängern mit Netgear Extender EX3800? (2)

Frage von Sinzal zum Thema LAN, WAN, Wireless ...

Netzwerkgrundlagen
gelöst Konfiguration Netgear GS108Ev3 (15)

Frage von Curtes zum Thema Netzwerkgrundlagen ...

Netzwerkmanagement
gelöst Netgear GS110TP Switch an FTTH AON Anschluss mit IPTV (VLAN, IGMP) (2)

Frage von semova zum Thema Netzwerkmanagement ...

Router & Routing
Netgear FVS318v3 VPN - Tunnel steht, aber nichts erreichbar (10)

Frage von Xaero1982 zum Thema Router & Routing ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Festplatten, SSD, Raid
PC stellt nach dem Bios ab (18)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...

iOS
16 iPads zentrall verwalten (18)

Frage von simonlohr zum Thema iOS ...

Viren und Trojaner
Ransomware .nm4 (15)

Frage von Zyklo92 zum Thema Viren und Trojaner ...

Windows 7
Freeware MSI Tool (13)

Frage von uridium69 zum Thema Windows 7 ...