Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Netgear VPN-Router => nslookup geht, ping nicht! Wie kann das sein?

Frage Netzwerke Router & Routing

Mitglied: gresem

gresem (Level 1) - Jetzt verbinden

30.10.2006, aktualisiert 15:12 Uhr, 8491 Aufrufe, 2 Kommentare

Kann vom Host/Routerseitigem Netzwerk aus nicht mehr ins Internet. nslookup geht, ping aber wiederum nicht.

Habe nach langem Kampf einen Netgear FVS338 mit VPN-Zugang eingerichtet.
Jetzt wo VPN funktioniert geht komischerweise das Internet dort nicht mehr.
Vom Router aus versucht zu pingen (unter "Diagnostics"): geht nicht.
nslookup gemacht: geht.
Selbiges natürlich von den Rechnern aus dem Netzwerk hinterm Router.
Beides mit google.de und meiner dyndns gemacht.
Von Clientseite aus kontrolliert was natürlich funktionierte.

Alle Einstellungen noch mal durchgegangen, aber keinen Fehler entdeckt. Sogar schon mal die Firewall komplett ausgeschaltet und alles freigegeben.

Hat jemand einen Ansatz nach dem ich schauen könnte?
Mitglied: switch6343
30.10.2006 um 07:06 Uhr
Erst mal die neue Firmware Version 2.0.0 von hier (http://kbserver.netgear.com/release_notes/D102998.asp) herunterladen und aufspielen.

Endlich hat NETGEAR es geschafft ein gutes Firmware herauszugeben. Die vorige Versionen war eine Zumutung.
Bitte warten ..
Mitglied: gresem
30.10.2006 um 15:12 Uhr
Hat sich aufgelöst. Ich depp hab den Remote-Adressbereich auf any stehen gehabt.
Somit hat er versucht alles (auch das lokales Netz) in den Tunnel zu routen.
Adressbereich eingeschränkt und nun geht.

Firmwareupdate ist nich ganz problemlos da ich den Router aus der ferne administrieren muss (650Km) und er nach diesem (2.0) auf Werkseinstellung geht.

Trotzdem danke.
Bitte warten ..
Ähnliche Inhalte
Voice over IP
VoIP mit Netgear Router fvs318v3 möglich? (8)

Frage von immobrauch zum Thema Voice over IP ...

Router & Routing
gelöst Netgear FVS338 - NAT VPN (9)

Frage von Multitask zum Thema Router & Routing ...

LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (21)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Fritzbox Fernzugang VPN ping nicht möglich (16)

Frage von Yannosch zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (16)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...