Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netgear WG111 mit FRITZ!Box Fon WLAN 7050 unter SuSe Linux 10.0 einrichten

Frage Linux Suse

Mitglied: 28689

28689 (Level 1)

16.04.2006 um 14:02 Uhr, 8169 Aufrufe

Hallo,
Ich habe nach der Anleitung von Pide meine Netgear WG111 (USB 2.0. 54 Mbps) eingerichtet.

Nachdem ich den Treiber installiert habe, erkennt Suse Linux 10.0 diesen.
Beim KWiFimanager gibt es jedoch die ersten Probleme:
Die Balken sind nicht dauerhaft grün. Weiter unten steht: Accesspoint: N/A.
Beim "Scan for Networks" findet der Rechner meine FritzBox 7050 und (sehr wahrscheinlich) das Netz meines Nachbarn.
Kann es richtig sein, daß die Balken nicht immer grün sind?
Kann ich beim KwiFimanager evtl die Frequenz (Kanal) anders einstellen (XP läuft auf Kanal 6)?
Die blaue Lampe am WG111 flackert auch immer nur ganz kurz auf.

Wie geht es weiter?
Bei der DSL-Konfiguration (PPP-Modus: "Tunnel-Protocol für Point to Point" oder PPP über Ethernet") kann ich nur die 10/100 Netzwerkkarte vom Rechner auswählen. Nicht aber die soeben konfigurierte WG111.
Provider (1&1) und WEP-Schlüssel (ASCII oder Hexa) habe ich doppelt und dreifach überprüft. Sie sind richtig eingegeben.

Was mache ich falsch?
Ähnliche Inhalte
LAN, WAN, Wireless
Langsame Verbindung zu FRITZ!Box (1)

Frage von eQuest zum Thema LAN, WAN, Wireless ...

TK-Netze & Geräte
gelöst Sprachdialogsytem IVR für Fritz!Box gesucht (13)

Frage von Jordi zum Thema TK-Netze & Geräte ...

ISDN & Analoganschlüsse
FRITZ!fon: Protokollfehler Ebene 1 (23)

Frage von honeybee zum Thema ISDN & Analoganschlüsse ...

Router & Routing
Routing Fritz!Box (8)

Frage von frunky zum Thema Router & Routing ...

Neue Wissensbeiträge
Sicherheit

Millionen Euro in den Sand gesetzt?

(1)

Information von transocean zum Thema Sicherheit ...

Sicherheit

How I hacked hundreds of companies through their helpdesk

Information von SeaStorm zum Thema Sicherheit ...

Erkennung und -Abwehr

Ccleaner-Angriff war nur auf große Unternehmen gemünzt

(10)

Information von Lochkartenstanzer zum Thema Erkennung und -Abwehr ...

Heiß diskutierte Inhalte
Humor (lol)
gelöst Freidach Beitrag (40)

Frage von Penny.Cilin zum Thema Humor (lol) ...

Windows 7
gelöst SSD - Win7 Lags (20)

Frage von ph5555 zum Thema Windows 7 ...

Firewall
gelöst Firewall Firmeneimsatz (19)

Frage von wiesi200 zum Thema Firewall ...