Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netgear WG111V3 rebootproblem

Frage Netzwerke LAN, WAN, Wireless

Mitglied: 11741

11741 (Level 1)

02.08.2008, aktualisiert 17:48 Uhr, 6078 Aufrufe, 2 Kommentare

Booten -> Internetzugang funktioniert nicht -> WLAN Verbindung trennen -> Verbindung wieder herstellen -> Internetzugang funktioniert.

Hi,

Hab hier n kleines doofes Problem.

Ich hab hier ein Netzwerk aus Netgeargeräten.

1 DSL Router DG834B
2 WLAN AccessPoints WG602 ( 1 als AccessPoint , 1 als Repeater)
1 WG111V3 USB WLAN-Stick
1 WG311 PCI WLAN-Karte

Folgendes Problem.

Ich habe 2 Häuser weiter bei meinen Großeltern nen PC aufgestellt der mit nem USB WLAN Empfänger WG111V3 mit meinem WLAN verbunden ist.

Wenn ich jetzt den Rechner anschalte, hat er auch sofort WLAN-Netz in aktzeptabler Qualität. IP-Settings passen auch wunderbar. Allerdings kommt absolut NULL Netzwerktraffik zu stande. Wenn ich dann die WLAN Verbdinung trenne und wieder herstelle, geht alles perfekt und schnell. Aber leider nur bis zum nächsten Reboot.

Kurzfassung:
Booten -> Internetzugang funktioniert nicht -> WLAN Verbindung trennen -> Verbindung wieder herstellen -> Internetzugang funktioniert

Hat wer ne Ahnung woran das liegen könnte und wie ichs hinkriegen kann, dass nicht erst die Verbindung resettet werden muss. Die Kiste steht bei meinen Großeltern und die wollen das Teils ja auch nutzen. Da sie doch schon nicht so technisch versiert sind, stellt diese Sache eine recht hohe Hürde dar.

Würd mich echt über Hilfe freuen

Danke schonmal,
Gøran
Mitglied: didistei
02.08.2008 um 17:41 Uhr
Hallo. Hast Du auf beiden AP´s und den WLAN-Sticks das gleiche Protokoll also WEP oder WPA-PSK oder WPA-PSK2 oder offen (kein Protokoll) eingestellt. Sind unterschiedliche Protokolle eingestellt, erkennen sich zwar Host und Client´s, aber Traffic kommt natürlich nicht zustande.
Bitte warten ..
Mitglied: aqui
02.08.2008 um 17:48 Uhr
Hast du die aktuellsten Treiber oder Firmware zu den Komponenten installiert ??

http://www.netgear.de/de/Support/download.html?func=Detail&id=12013

Generell gilt das WLAN USB Sticks meist sehr schlecht sind von der Empfindlichkeit und Performance. Das bringt die Bauart an sich schon mit ! Deshalb sind WLAN Sticks immer etwas für den absoluten Nahbereich aber niemals was für einen Link über 2 Häuser weiter... Da ist immer eine PCI Karte mit externer Antenne von Vorteil oder eine PCMCIA wenn man einen Laptop ohne WLAN hat !!
Als externe Antenne hilft oft noch eine Richtantenne dann die das Signal verstärkt:
http://www.wimo.de/wlan-richtantennen-innen_d.html

Das 2te was bei dir vermutlich der Fall ist du hast Nachbar WLANs die deins stören. Von diesen Nachbar WLANs musst du mindestens 5 Funkkanäle entfernt sein, damit dein WLAN störungsfrei funktioniert.
Du solltest also bei Oma & Opa und bei dir mit dem www.netstumbler.com einmal nachsehen ob dort WLANs sind und auf welchen Kanälen die senden und deine APs bzw. Repeater auf eine entsprechend freie Frequenz stellen !!

http://www.elektronik-kompendium.de/sites/net/0907031.htm

Das du als SSID eine eindeutige genommen hast und nicht die default SSID (WLAN Kennung) des Herstellers sollt auch klar sein.
Sind nocnst mehere netGears in der nachbarschaft bucht sich der rechner von Oma & Opa ggf. immer da ein !
Also hier am besten sowas wie Bitschleuder oder Wurstsemmel einstellen was eindeutig ist und keine Rückschlüsse auf dich und deine Hardware zulässt !!!
Bitte warten ..
Neuester Wissensbeitrag
Microsoft Office

MS Office Excel - Formel wird angezeigt, aber nicht berechneter Wert!

Tipp von holli.zimmi zum Thema Microsoft Office ...

Ähnliche Inhalte
Netzwerkmanagement
VLAN mit NETGEAR GS724T und Fritzbox 7490 (14)

Frage von emil89 zum Thema Netzwerkmanagement ...

Switche und Hubs
gelöst Netgear GS716T-300EU für mein Vorhaben tauglich? (14)

Frage von Standardpasswort zum Thema Switche und Hubs ...

Router & Routing
gelöst Fritzbox 7490 + NETGEAR GS108E-300PES (8)

Frage von Decoderm zum Thema Router & Routing ...

Erkennung und -Abwehr
Router: BSI warnt vor Sicherheitslücke in 60 Netgear-Modellen (4)

Link von Frank zum Thema Erkennung und -Abwehr ...

Heiß diskutierte Inhalte
Exchange Server
Bestehende eMails autoamatisch weiterleiten (21)

Frage von metal-shot zum Thema Exchange Server ...

Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (21)

Frage von Winuser zum Thema Hyper-V ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (15)

Frage von ProfessorZ zum Thema Router & Routing ...