Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

NETGEAR WGR614v5 - Internetverbindung trennt sich beim Aufruf von MYSPACE-Profilen und Festnetzanrufen!

Frage Netzwerke Router & Routing

Mitglied: victim

victim (Level 1) - Jetzt verbinden

11.07.2008, aktualisiert 12.07.2008, 6277 Aufrufe, 3 Kommentare

Ich nutze schon sehr lange meine aktuelle Netzwerk-Hardware (Netgear) und Internetanbieter (T-Online) und habe auch schon seit längerem dieses Problem, habe es nur nie wirklich ernst genommen und hab damit gelebt.
Doch da ein Bekannter von mir nun auch das Problem hat, wende ich mich mit großer Hoffnung an Euch!!!

Das Problem ist, dass immer wenn ich eine Profil-Seite von der MYSPACE-Plattform aufrufe, folgendes passiert:

(Ich hab nebenher einen Ping von der Linux-Konsole auf heise.de laufen lassen...)

Aufruf von www.myspace.com --> alles gut
...warten... --> alles bleibt gut

Einloggen in Benutzer-Verwaltung von myspace-Konto --> alles gut
...warten... --> bleibt gut

Aufrufen eines öffentlichen Profil --> beginnt zu laden, bricht ab, dauert lange
...warten... --> das ganze Netz hängt sich auf; der Ping bricht ab; Router nicht zu erreichen!

Nach ca. 20 Sekunden geht alles wieder normal weiter, bis ich das nächste öffentliche Profil aufrufe O_o

Öffentliche Profile enthalten meistens einen Standard-Flash-Musik-Player. Seiten wie YouTube funktionieren aber ohne Probleme!!!

Ich kann den ganzen Tag auf allen möglichen Seiten surfen, MB für MB über die Leitung schicken und den ganzen Tag ICQ problemlos nutzen, doch sobald ein MySpace-Profil aufgerufen wird, bricht wie beschrieben alles zusammen!!!


Es macht keinen Unterschied, ob ich FireFox3, FireFox2, Opera9, IE7 oder IE6 nutze.
Es macht keinen Unterschied ob ich Linux (Ubuntu) oder Windows XP nutze.

Wenn ich mit meinem Laptop bei Freunden online bin, ist das Problem nicht da, außer dei dem Bekannten, der ebenfalls einen NETGEAR WGR614v5 besitzt.
Meine Firmware ist auf dem neusten Stand für den Router (1.1.8)

Ist schon seltsam!!!

Ich habe schon nach FireWall-Einstellungen geschaut, alles ok.
Ich habe im Router die DNS-Adresse manuell eingegeben und "DNS vom ISP automatisch beziehen" ausprobiert.
Habe es mit WLAN und LAN - Verbindung zum Router versucht.

Nichts hilft mir weiter.

Ich habe allerdings noch keinen anderen Router getestet, da ich grade keinen zur Hand habe.

Spybot und Antivir haben gestern alles sauber gemacht...

Mir wurde grad noch empfohlen, ich soll folgendes in meine Windows-Hosts-Datei hinzufügen:
127.0.0.1 cache08-music01.myspacecdn.com

Starte nun Windows neu und Tippe dann gleich weiter...

... hat auch nichts gebracht. Habe nun auch gemerkt, dass es beim Aufruf der Profil-Fotos und allgemein mit fast allen aktivitäten unter www.myspace.com zusammenhängt.

Was nicht in meinen Kopf rein will ist, dass das Problem anscheint am Router liegen könnte?!?
Das kann doch in der Theorie garnicht sein, oder?

Vielen Dank schonmal für Eure Hilfe!!!
Gruß
ANdRe
Mitglied: victim
11.07.2008 um 14:51 Uhr
Dazu fällt mir noch ein, dass fast immer, wenn ich einen Festnetz-Anruf erhalte, meine Internetverbindung gekappt wird und manchmal während dem gespräch, manchmal erst danach der Router wieder verbinden kann.

Modem: Teledat (glaube das 300, der Nachfolger von dem großen Klotz)
Router: NETGEAR WGR614v5
DLS: 2000

Das Problem war damals mit dem "großen Klotz" Modem schon da. Durch das Teledat war das Problem eine ganze Zeit behoben und ist nach und nach wieder gekommen O_o die telekomleute haben schonmal in ihren schaltkästen nen reset gemacht, brachte auch nichts. leitungswerte waren aber okay!


Verkabelung:

Telefondose --> Splitter
Splitter --> Telefonanlage (Sinus irgendwas)
Telefonanlage --> Kabel-Telefon
Telefonanlage --> 2 Funktelefone
Splitter --> Modem
Modem --> Router
Router --> WLAN
Router --> LAN
WLAN --> Laptop
LAN --> Desktop-PC
Bitte warten ..
Mitglied: victim
11.07.2008 um 17:33 Uhr
Da ist mir doch grade eingefallen, dass ich noch einen LINKSYS WRT54GL Router im Schrank liegen hatte... der ersetzt grade den NETGEAR WGR614v5 mit folgendem Ergebnis:

Ich kann wild durchs Netz und auch durch MySpace-Seiten surfen und parallel FTP nutzen oder per ICQ Daten versenden, ohne das die Verbindung abbricht!!! *freude*

Ein Anruf von meiner Festnetznummer auf die zweite Festnetznummer im Haus (also raus zur Zentrale und direkt zurück zu mir rein *selbstgespräch*) hatte die Verbindung wieder getrennt. Vier weitere Telefonate haben die Internetverbindung nicht beeinträchtigt.

Nun werde ich das weiterhin beobachten, ggf das Modem austauschen, nochmals den Splitter und mehr Möglichkeiten gibt es ja schon fast garnicht mehr.

Aber es verwirrt mich immernoch sehr, dass ich mit dem NETGEAR WGR614v5 Probleme habe, wenn ich MySpace-Seiten aufrufe O_o sehr wirre Sache!!!

Gruß und vielleicht hilft mir ja noch jemand wegen der Telefon/Internet-Sache!!!
ANdRe
Bitte warten ..
Mitglied: victim
12.07.2008 um 10:02 Uhr
Guten Morgen,

einmal fürs Protokoll und ggf als Hilfe für andere Hardware-Opfer :]

Der LINKSYS WRT54GL Router ist verdammt schnell! Läuft wahnsinnig gut und wirklich ALLE Seiten gehen ohne Probleme mit dem schnellsten Seitenaufbau, den ich aus meiner DSL 2000er Leitung herausgeholt habe.

Habe mir nun ein neueres Modem-Modell bei Ebay bestellt und versuche, das Problem mit dem "Telefonate kappen meine Internerverbindung" stück für Stück zu analysieren und zu beseitigen.

Habe daher das Thema entsprechend umbenannt :-]

Gruß
ANdRe
Bitte warten ..
Ähnliche Inhalte
Netzwerkmanagement
Mobile Internetverbindung (Huawei E5330-4E78) trennt sich immer wieder
Frage von TaumelNetzwerkmanagement1 Kommentar

Hallo User! Ich habe folgendes Problem: Ich verbinde mein Laptop über ein Huawei E5330-4E78 ins Internet. Seit einiger Zeit, ...

LAN, WAN, Wireless
Trotz Internetverbindung kein Aufruf von Website möglich
gelöst Frage von QugartLAN, WAN, Wireless11 Kommentare

Hallo und schönen Abend! Ich weiß jetzt nicht, ob ich im richtigen Thema bin. Am besten ist, ich schildere ...

LAN, WAN, Wireless
Trotz Internetverbindung, kein Aufruf der FritzBox Adresse möglich
gelöst Frage von lucky944LAN, WAN, Wireless15 Kommentare

Hallo, ich habe folgendes Problem: Win10 64bit Ich kann meine FritzBox Oberfläche (192.168.178.1 oder Fritz.Box sowie Fritz.nas) mit jedem ...

LAN, WAN, Wireless
Internetverbindung ist weg
gelöst Frage von AlfadirLAN, WAN, Wireless24 Kommentare

Hallo. Ich habe meinen lappi mit avira boot cd gestarten und auch viel repariert. Danach habe ich spybot search ...

Neue Wissensbeiträge
Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 2 StundenInternet1 Kommentar

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registierunf von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Verschlüsselung & Zertifikate

19 Jahre alter Angriff auf TLS funktioniert immer noch

Information von BassFishFox vor 9 StundenVerschlüsselung & Zertifikate1 Kommentar

Interessant zu lesen. Der Bleichenbacher-Angriff gilt unter Kryptographen als Klassiker, trotzdem funktioniert er oft noch. Wie wir herausgefunden haben, ...

Windows 10

Windows 10 Fall Creators Update - Neue Funktion Hyper-V Standardswitch kann ggf. Fehler bei Proxy Configs verursachen

Erfahrungsbericht von rzlbrnft vor 20 StundenWindows 103 Kommentare

Hallo Kollegen, Da wir die Gefahr lieben, haben wir bei einigen Usern nun mittlerweile das Creators Update drauf. Einige ...

Sicherheit

TLS-Zertifikat und privater Schlüssel von Microsofts Dynamics 365 geleakt

Information von Penny.Cilin vor 22 StundenSicherheit

Microsoft hat versehentlich das TLS-Zertifikat inklusive dem privaten Schlüssel seiner Business-Anwendung Dynamics 365 geleakt. TLS-Zertifikat und privater Schlüssel von ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

Netzwerkmanagement
NAS über zwei weitere Ethernet Anschlüsse verbinden
gelöst Frage von Sibelius001Netzwerkmanagement16 Kommentare

Sorry - ich bin hier wahrscheinlich als kompetter IT Trottel unterwegs. Aber eventuell kann mir jemand ganz einfach helfen: ...

LAN, WAN, Wireless
Von rj11 auf rj45
Frage von jensgebkenLAN, WAN, Wireless15 Kommentare

Hallo Gemeinschaft, könnt ihr mir vielleicht bei der anfertigung eines Kabels helfen - habe ein rj 11 stecker und ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...